Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klima funzt nicht und Gebläse nur auf 4

Diskutiere Klima funzt nicht und Gebläse nur auf 4 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe folgendes Problem: 1 Monate nach Termostatwechsel funktioniert die Klima nicht mehr und Lüftergebläse läuft nur auf der...

  1. cph

    cph Neuling

    Dabei seit:
    19.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 1.8
    Hallo zusammen,

    ich habe folgendes Problem: 1 Monate nach Termostatwechsel funktioniert
    die Klima nicht mehr und Lüftergebläse läuft nur auf der 4. Stufe.
    Bin zur Werkstatt (Ford), die haben sich nichts davon angenommen.:mies:
    Nach langem Suchen hier im Forum bin ich bzgl. des Gebläses fündig geworden. Liegt wohl am Wiederstand. Woran liegts denn mit der Klima? Ich würde gerne alles in einem Rutsch erledigen.

    Grüße
    Phillip

    Focus Turnie Ghia, 1.8 Benz., Bj.02
    122.000 km
     
  2. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Dürfte ebenfalls am Widerstand liegen.
    Mach den erstmal neu. Gleich mit auf das Anschlusskabel gucken, das verbrennt manchmal ebenfalls.
     
  3. #3 Toledodriver, 19.01.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Tausch mal den Widerstand vom Gebläse. Dann funktionieren alle 4 Stufen wieder. Wie das gemacht wird, wurde hier im Forum schon mehrmals beschrieben. Die Klimaanlage funktioniert ab +2 Grad abwärts nicht. Versuche es nochmal, wenn es Wärmer ist. Probleme bei der Klima ist so ein Fall, das kann ganz wenig bis ganz viele Ursachen haben. Dafür gibts aber Spezialisten hier im Forum.

    lg Ernst
     
  4. cph

    cph Neuling

    Dabei seit:
    19.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 1.8
    Danke für die schnellen Antworten

    Die Klima funktionierte auch bei warmem Wetter nicht.
    Die Kontrollleuchte im Schalter leuchtet nicht auf.

    Grüße
     
  5. #5 Axthand, 19.01.2010
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.107
    Zustimmungen:
    1
    Ist die Sicherung!
    Dann geht nämlich nur an (Schaltung4) oder nur aus (Schaltung0).
    Damit überhaupt gelüftet werden kann.
     
  6. cph

    cph Neuling

    Dabei seit:
    19.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 1.8
    Hallo zusammen,

    also, Sicherungen sind alle o.k.
    Ich bekomme allerdings das Handschuhfach nicht abmontiert.
    Man kann zwar links durch die Lücke gucken, aber ein blaues Bauteil (Vorwiederstand) ist nicht zu sehen.
    Wie bekommt man das Handschuhfach abmontiert??

    Grüße
    Phillip
     
  7. #7 Toledodriver, 20.01.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
  8. cph

    cph Neuling

    Dabei seit:
    19.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 1.8
    Hi,

    herzlichen Dank.
    Werde es gleich ausprobieren.

    Grüße
    Phillip
     
Thema:

Klima funzt nicht und Gebläse nur auf 4

Die Seite wird geladen...

Klima funzt nicht und Gebläse nur auf 4 - Ähnliche Themen

  1. Startet nicht. Ford Fiesta MK 4 2002er 1,3 37KW

    Startet nicht. Ford Fiesta MK 4 2002er 1,3 37KW: Moin zusammen, ich habe heute die Ansaugeinheit ausgetauscht aber nun startet der Motor nicht. Er dreht und es kommt auch Sprit an aber er läuft...
  2. Wenig Leistung im 4 und 5 Gang

    Wenig Leistung im 4 und 5 Gang: Hallo ich habe eine Ford C-Max 1,6 Tdci mit 100 Ps für meinen Sohn gekauft. Der Motor hatte nur 135 TKM drauf und war Scheckheft gepflegt. Leider...
  3. 4 Sommerreifen (Ohne Felgen) GOODYEAR EfficientGrip 195/55 R16 87V •BERLIN

    4 Sommerreifen (Ohne Felgen) GOODYEAR EfficientGrip 195/55 R16 87V •BERLIN: Vom B-Max 1.6 Titanium Bj. 05/2014: Verkaufe 4 Sommerreifen (Ohne Felgen) GOODYEAR EfficientGrip 195/55 R16 87V 3 Reifen mit DOT 0814 (8 Woche...
  4. 4 Gang Automatikgetriebe

    4 Gang Automatikgetriebe: Hallo, ich habe ein defektes Getriebe in meinem Mondeo 2.0 - 131 PS. Die Fordwerkstatt meinte dass der Defekt im Getriebe ist. Muss im 1. Gang...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Umbau 4 Gang Automatik auf 5 Gang SchaltgetriebeI

    Umbau 4 Gang Automatik auf 5 Gang SchaltgetriebeI: Hallo zusammen :) Diese Frage geht wohl eher an die Fordprofis dennoch bin ich für jede hilfreiche Antwort dankbar. Ich bin kurz vor dem Kauf...