Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klima heizt nicht / Lüfter läuft ununterbrochen / Kofferraum schließt nicht

Diskutiere Klima heizt nicht / Lüfter läuft ununterbrochen / Kofferraum schließt nicht im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo an alle! Bin neu hier und hab leider ein paar Probleme mit meinem Mondeo :(, hoffe ihr könnt mir weiter helfen!! 1.) Die Heizung (manuelle...

  1. #1 PacMan7, 05.02.2015
    PacMan7

    PacMan7 Neuling

    Dabei seit:
    05.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ambiente trav. TCI
    Diesel
    Hubrau
    Hallo an alle!

    Bin neu hier und hab leider ein paar Probleme mit meinem Mondeo :(, hoffe ihr könnt mir weiter helfen!!

    1.) Die Heizung (manuelle Klima) funktioniert nicht mehr und der Motorlüfter läuft vom starten an ununterbrochen!
    Wenn ich auf der Autobahn bin und schneller fahren kann, dann funktioniert die Heizung plötzlich, sobald ich langsamer werde bläst sie aber sofort wieder eiskalt.
    Außerdem ist es mir heute passiert, dass der Motor warm wurde (nich im roten Bereich) als ich die Heizung eingeschalten habe.
    Habe sie dann gleich auf kalt gestellt und sofort war die Motortemperatur wieder normal.

    2.) Mein Kofferraum hat meistens beim ersten Mal zumachen nicht gehalten, musste ich teilweise 2-3 Mal machen, auch mit etwas Kraft!
    Jetzt hält er leider gar nicht mehr!
    Der Haken, der am Kofferraum normalerweise um den Metallstift geht und ihn zuhält, rastet aber nicht mehr ein!
    Wenn ich auf die Entriegelungstaste im Auto drücke hört man ein Geräusch, es gibt aber keine Möglichkeit ihn zu schließen.

    Bitte um Hilfe!!!!

    Danke! :top:

    LG Floh
     
  2. #2 Meikel_K, 05.02.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.626
    Zustimmungen:
    239
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Überprüfe zuerst mal den Füllstand im Kühlwasser-Ausgleichsbehälter.
     
  3. #3 PacMan7, 05.02.2015
    PacMan7

    PacMan7 Neuling

    Dabei seit:
    05.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ambiente trav. TCI
    Diesel
    Hubrau
    Danke für den Tipp, habe ich aber schon gemacht!
     
  4. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Kofferraum geht mir auch auf den Senkel. Geht mal, aber meistens nur mit Gewalt. Manchmal verriegelt die auch vor dem zuschmeissen. Dann muss man erstmal wieder den Öffner drücken, da der schon auf geschlossen stand. Ihr wisst was ich meine... ;). Zur Heizung: Fällt mir spontan das Thermostat ein. Wie lange ist das mit dem Lüfter schon? Bei dem Wetter springt direkt die Klima mit an, dann dreht sich der Lüfter automatisch mit. Vielleicht zugefroren?
     
  5. #5 PacMan7, 05.02.2015
    PacMan7

    PacMan7 Neuling

    Dabei seit:
    05.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ambiente trav. TCI
    Diesel
    Hubrau
    Das mit dem Lüfter ist schon so seit ca. 2 Wochen, auch wenn es nicht soooo kalt war, war auch mal 2 Nächte in der Garage und da war danach das selbe Problem...
    Heizen tut er seit ca. 1 Woche nicht mehr....
     
  6. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Kontrolliere nach einer Fahrt, ob der untere Schlauch heiß wird. Ich Tippe aufs Thermostat.
     
  7. #7 meiky, 05.02.2015
    Zuletzt von einem Moderator bearbeitet: 05.02.2015
    meiky

    meiky Guest

    Moin, Moin,

    ich denke auch mal es ist der Thermostat, war bei meinen auch so, der Lüfter lief ständig.

    Das der Kofferraumdeckel nicht richtig schließt, dass kan man einstellen.
    Am Schließdorn sind 3 Schrauben, die etwas lösen den "Dorn" ein bischen nach Oben drücken(Leichte Hammerschläge),
    dann sollte es wieder Funzen.

    VG Meiky
     
  8. #8 PacMan7, 05.02.2015
    PacMan7

    PacMan7 Neuling

    Dabei seit:
    05.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ambiente trav. TCI
    Diesel
    Hubrau
    Ok, dann werd ich mal schauen ob der Schlauch heiß wird!
    Aber welchen Schlauch meinst du genau?

    @meiky
    Hab mich glaub ich nicht so konkret ausgedrückt....
    Das Problem ist, dass der Harken den Dorn umschließt, aber dann nicht einrastet.
    Hab auch schon versucht den Harken manuell zu verschließen, aber er springt einfach wieder auf.
     
  9. meiky

    meiky Guest

    Moin PacMan7,

    ok habe verstanden, dann ist es das Schloß selbst.
    Versuche es mal Gangbar zumachen, d.h. mit WD 40 einsprühen und danach einfetten.


    VG Meiky
     
  10. #10 MucCowboy, 05.02.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.372
    Zustimmungen:
    332
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dann mal WD40 bei der Schließkralle reinspitzen. Entweder die Sperrklinke macht dann wieder mit oder sie ist soweit abgenutzt oder verklemmt dass das Schlossteil ausgewechselt werden muss.

    Nein. Die Klimanlage läuft bei weniger als +4°C Außentemperatur überhaupt nicht - egal was Dir innen angezeigt wird - und damit wird durch die Klimaanlage alleine der Lüfter auch nicht aktiviert.

    Edit @Meiky: sorry, gleichzeitig :)
     
  11. #11 rabe2701, 05.02.2015
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Ich glaube, dass es mit dem Microtaster im Heckklappenöffner zusammenhängt. (Kurzschluss)
    War jedenfalls bei mir so.
     
  12. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Die Autos sind bekloppt. Bei mir isses so. Merkwürdig, wieder so ein Phänomen. Pacman schau nach dem unteren Schlauch am Kühler, der vom Motor zurückläuft.
     
  13. sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    192
    Zustimmungen:
    4
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
    Hallo Floh,

    Ich hab hier noch nicht feststellen können,
    - welche Motorisierung Du hast
    - Wann das Auto gebaut worden ist
    - Ob DPF ab Werk verbaut ist

    Daher mal für mich als Idee:
    2006er Auto. DPF fast dicht - ist in einer Regenerationsphase, welche Du immer wieder abbrichst. Daher läuft der Lüfter bei den niedrigen Temperaturen immer und kühlt den Motor soweit runter, daß weder DPF-Regeneration stattfindet noch die Heizung eine Chance hat.

    Viele Grüße
    Stefan

    PS: falls es echt ein 2006er mit DPF ist, dann pack dich mit deinem Auto mal auf die Bahn. Ca. 50 Minuten mit Drehzahlen oberhalb von 2000 sollten dann abhilfe schaffen.
     
  14. #14 MucCowboy, 06.02.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.372
    Zustimmungen:
    332
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Du weißt aber schon dass die Anzeige "A/C ON" nur besagt, dass Du Klimabetrieb wünscht, nicht ob er auch tatsächlich stattfindet. Du solltest hoffen und beten, dass Deine Klimaanlage bei den gegenwärtigen Temperaturen nicht tatsächlich läuft, sonst ist sie schnell schrott - gefrorenes Kondenswasser. Diese Selbstabschaltung hat schon ihren Grund. Wenn tatsächlich klimatisierte Luft eingeblasen wird (nicht nur kühle Außenluft), dann ab Werkstatt. Vermutlich ist Dein Kältekreislauf falsch befüllt.
     
  15. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Man lernt nie aus. Mal gucken. Danke :top:
     
Thema:

Klima heizt nicht / Lüfter läuft ununterbrochen / Kofferraum schließt nicht

Die Seite wird geladen...

Klima heizt nicht / Lüfter läuft ununterbrochen / Kofferraum schließt nicht - Ähnliche Themen

  1. F-100 & Größer (Bj. 1966–1972) Heizung heizt immer?! Bitte um Tipps

    Heizung heizt immer?! Bitte um Tipps: Hallo Leute, Nach meiner Neuvorstellung nun meine erste Frage. Bei meinem Ford F100 aus 1969 lässt sich die Heizung nicht abstellen, sprich, es...
  2. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  3. Klima kühlt einseitig

    Klima kühlt einseitig: Hallo! Bei meinem Mondeo 140 PS TDcI BJ 2013 beißen sich seit 7 Wochen die Mechaniker die Zähne aus. Bei der ersten großen Hitze des Jahres kam...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Klima fällt aus

    Klima fällt aus: Hallo Leute Bei dem Focus meines Schwiegervaters, gibt es folgendes Problem. Ist der Motor kalt, funktioniert die Klima. Sobald er jedoch auf...
  5. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...