Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klima heizt stark nach Motostart!

Diskutiere Klima heizt stark nach Motostart! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Fordfreunde (Mondeofahrer) Ich habe das forum durchsucht aber nicht wirklich was dazu gefunden! Und zwar wollte ich mal fragen ob es...

  1. #1 Mondidriver88, 16.04.2011
    Mondidriver88

    Mondidriver88 Benutzer

    Dabei seit:
    22.11.2009
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo,2001,2.0l Giha
    Hallo Fordfreunde (Mondeofahrer)
    Ich habe das forum durchsucht aber nicht wirklich was dazu gefunden!
    Und zwar wollte ich mal fragen ob es normal ist das mein Mondeo Mk3 2.0l benziner mit Klimaautomatik kurz nach dem Start des Motor und ein paar gefahrenen kilometern anfängt stark zuheizen ...wenn der motor erst mal richtig warm ist reguliert sich die Temp. wieder ganz normal ein!

    Also ich finde das nicht normal oder liege ich da falsch?
    Hoffe mir kann jemand helfen!

    Mfg Mondidriver
     
  2. #2 Schwally, 16.04.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also wenn ich die klima einschalte, dann kommt für ganz kurze zeit heiße luft und dann kühle.. aber das sind vllt 2 oder 3 sekunden..

    aber ich vermute mal, das der wagen bei dir länger warme luft liefert..
     
  3. #3 Mondidriver88, 16.04.2011
    Mondidriver88

    Mondidriver88 Benutzer

    Dabei seit:
    22.11.2009
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo,2001,2.0l Giha
    Ja mindestens 5 min...
     
  4. #4 Schwally, 16.04.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    und danach regelt der richtig? vllt der innentemp sensor?
    schonmal den klima selbsttest gemacht? vllt liefert der ja schon was brauchbares..
     
  5. #5 Mondidriver88, 16.04.2011
    Mondidriver88

    Mondidriver88 Benutzer

    Dabei seit:
    22.11.2009
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo,2001,2.0l Giha
    Ja den habe ich schon gemacht!
    Ich hatte ja noch nen Fehler und zwar lief der Motorlüfter immer mit egal ob klima an oder aus!
    Deswegen hatte ich mir bei ebay nen neues Klimasteuergerät gekauft für (43euro)!
    Habe das heute eingebaut und der fehler mit dem Lüfter ist weg aber das mit dem Heizen noch nicht! Und es zeigt auch keine Fehlercods an!
    Wenn der Temperatursensor defekt ist müsste die lüftung ja ständig unterschiedlich heitzen oder nicht!??
     
  6. #6 Schwally, 16.04.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ne.. unterschiedlich nicht zwingend.
    wenn der nicht ganz hinüber ist und der meinung ist, im innenraum sinds 7 grad, dann heizt der, auch wenns drinnen vllt 17 grad sind ^^
     
  7. #7 Mondidriver88, 17.04.2011
    Mondidriver88

    Mondidriver88 Benutzer

    Dabei seit:
    22.11.2009
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo,2001,2.0l Giha
    Naja muss ich mal gucken der dürfte ja nicht so teuer sein!!
     
  8. #8 Schwally, 17.04.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    bei meinem alten wagen, war das so, dass da ein kleiner lüfter davor war.. und durch den staub hing der dann gerne mal fest.. also vllt reicht auch reinigen erstmal.. dann weißt ob der das ist..
    natürlich nur, sofern da so ein mini-lüfter verbaut ist :lol:
     
  9. #9 Mondidriver88, 17.04.2011
    Mondidriver88

    Mondidriver88 Benutzer

    Dabei seit:
    22.11.2009
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo,2001,2.0l Giha
    Ja der ist verbaut habe den damals schon mal saubergemacht also sollte er es eigentlich immer noch sein!
     
  10. #10 Schwally, 17.04.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    klingt jetzt ein bissl blöd, aber wie haste den sauber gemacht?
    manche machen den staub nur weg und nach nem halben bis 3/4 Jahr hängt das dingen wieder..
    andere bauen das aus und haben auch irgendwas an der welle gemacht, wo der lüfter drauf steckt..
    war nie davon betroffen, darum kann ich dir da leider nix genaueres schreiben..

    aber an sich dürfte das kein sehr teures teil sein..
     
  11. #11 Mondidriver88, 18.04.2011
    Mondidriver88

    Mondidriver88 Benutzer

    Dabei seit:
    22.11.2009
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo,2001,2.0l Giha
    Naja ich hatte den auch komplett ausgebaut und halt saubergepustet und geguckt ob er sich drehen lässt und das hat alles hingehauen!!
     
Thema:

Klima heizt stark nach Motostart!

Die Seite wird geladen...

Klima heizt stark nach Motostart! - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  2. Klima Bedienung via Sync3

    Klima Bedienung via Sync3: Hi Leute, mich würde mal interessieren warum man die Klimaanlage nicht über das Sync3 bedienen kann, ich habe einen Focus als Firmenwagen mit...
  3. Transit VI (Bj. 06-13) F**6 Starker Verschleiß Bremsklötzer hinten innen

    Starker Verschleiß Bremsklötzer hinten innen: Hallo. Ich habe schon länger bemerkt, dass meine Transe die inneren Bremsbeläge gerne verspeist. Speziell hinten innen ist es extrem. Ich hatte...
  4. Starker Benzingeruch beim starten

    Starker Benzingeruch beim starten: Ich finde, mein FoFo riecht immer sehr stark nach Sprit, wenn er im Kaltstartmodus ist. Der Verbrauch ist eigentlich mit unter 8 Litern normal und...
  5. Ford Focus Heizung heizt nur auf HI / Thermostat lageplan

    Ford Focus Heizung heizt nur auf HI / Thermostat lageplan: Hallo, PKW: Ford Focus 2004 90PS 1.8 Turbo TDDI DAW Problem: das Auto Heizt nur auf Hi bzw. Maximum kann mir wer sagen was das für ein problem...