Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Klima/Heizungsausfall

Diskutiere Klima/Heizungsausfall im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo, nachdem ja nun meine komplette klimaanlage bzw auch heizung ausgefallen ist, hab ich mal nen selbsttest gemacht. mir zeigt er in der...

  1. #1 scorpion31, 30.08.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    hallo, nachdem ja nun meine komplette klimaanlage bzw auch heizung ausgefallen ist, hab ich mal nen selbsttest gemacht. mir zeigt er in der temperaturanzeige nur den code 71 an was bedeutet: stromkreis kühlwasser-temperatursensor ist unterbrochen. was bedeutet das jetzt genau und kann ich das evtl allein beheben? für schnelle antworten bin ich dankbar, wird kalt draussen grrrrr:gruebel:
     
  2. #2 DarkAngel85, 30.08.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 1997-2000) Bap/Bfp/Bnp Klima/Heizungsausfall

    Hallo Scorpion31,
    Es könnte sein das Kühlwasser-Temperatursensor defekt ist oder es liegt an der Verkablung zum Temperatursensor.
     
  3. #3 scorpion31, 31.08.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    nun ja, hab bemerkt, das doch etwas warme luft rauskommt, naja eher ein lüftchen. was komisch ist, meine kühlwassertemperaturanzeige geht selbst bei 40 km fahrt nicht bis zur mitte, sondern bleibt kurz nach weiss stehen. nun mein verdacht ist, kann das alles mit dem thermostat zusammenhängen was nicht richtig arbeitet? bin ja auch nur laie.
     
  4. #4 MucCowboy, 31.08.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.505
    Zustimmungen:
    1.396
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    die Klimaautomatik benutzt einen zusätzlichen Temperatursensor, der auf dem Zulaufrohr des Kühlwasserkreises zum Wärmetauscher der Heizung sitzt, also unmittelbar vor oder nach der Spritzwand nach innen. Dieser Sensor meldet dem Klimaregelmodul die Temperatur des Wassers, mit dem der Innenraum geheizt werden könnte, wenn erforderlich. Ist das Kühlwasser noch kälter als die gewünschte Innentemperatur, "weiß" die Automatik, dass sie garnicht heizen kann, und lässt das Gebläse aus. Wird das Kühlwasser dann mindestens so warm wie die gewünschte Temperatur, powert die Automatik das Gebläse hoch, weil jetzt endlich geheizt werden kann. Dafür ist dieser Sensor da.

    Fehlt der Sensor, z.B. mit Fehler 71 = Stromunterbrechung, kann die Klima nicht mehr heizen, weil ihr ein Vergleichswert fehlt.

    Ford hat den Einbauort dieses Sensors mal verändert. Ich kann nicht genau sagen, wo er bei Dir sitzt, aber vermutlich noch auf der Außenseite der Spritzwand. Du kannst ihn quasi nur von unten sehen. In der Mitte der Spritzwand gehen unten vier Rohre durch nach innen:
    2x Klima-Kälteleitung (Metall)
    2x Kühlwasser für die Heizung (Gummi)
    Auf einem der Gummi-Rohre sitzt der Sensor, sehr nah an der Spritzwand. Es sind zwei dünne Kabel dran.

    Prüfe bitte, ob eines der Kabel evtl. abgescheuert oder vom Marder verspeist worden ist.

    PS: Der Thermostat kann nicht schuld sein, der macht bei ca. 90 Grad erst auf. Bis dahin hat das Kühlwasser schon lange die für die Innenraumheizung nötige Temperatur erreicht.

    Grüße
    Uli
     
  5. #5 scorpion31, 01.09.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    danke für den tipp, werde bei gelegenheit mal schauen und dann bescheid geben ob es das war.
     
Thema:

Klima/Heizungsausfall

Die Seite wird geladen...

Klima/Heizungsausfall - Ähnliche Themen

  1. Heizung/Klima Bedienelement

    Heizung/Klima Bedienelement: Hallo zusammen, ich möchte auf das Dach meines Tourneo Custom Euroline ein Solarmodul bauen. Nun würde ich gerne die Kabeldurchführung in den...
  2. Klima klackert

    Klima klackert: Hallo weiß zufällig jemand wie ich bei meinem Ford Ka bj 96-08 einen selbsttest an der klimaanlage ausführen kann?
  3. Totalausfall Navi / Klima / Radio etc

    Totalausfall Navi / Klima / Radio etc: Hallo zusammen, seit Sonntag hat mein Travelpilot NX, also das komplette Bedienteil für Klima, Navi, Radio etc seinen Dienst eingestellt. Es...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Mit der Klima Anlage

    Probleme Mit der Klima Anlage: Guten Morgen, Ich bin neu hier, und habe ein Problem mit meiner Klima Anlage, und vielleicht haben / hatten andere das gleiche Problem wie ich,...
  5. Klima läuft nicht

    Klima läuft nicht: Hallo , Ich bin neu hier und suche Eure Hilfe. Am Galaxy WA6 meiner läuft die Klima nicht immer. Das heißt das mal im Innenraum kalte Luft kommt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden