KA 1 (Bj. 96-08) RBT Klima keine Funktion

Diskutiere Klima keine Funktion im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, habe folgendes Problem bei meinem KA Bj.04. Habe gehört, das nach Betätigung der A/C Taste der Motorlüfter anlaufen soll. Stimmt das? Der...

  1. jahst

    jahst Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA, 2004, 1,3l 44kw
    Hallo, habe folgendes Problem bei meinem KA Bj.04.
    Habe gehört, das nach Betätigung der A/C Taste der Motorlüfter anlaufen soll. Stimmt das? Der will nämlich nicht :wuetend:.

    Relais wird angesteuert, Sicherungen sind i.O..

    Nach längerem Motorlauf springt der Lüfter an. Also ist der Lüfter auch okay.

    Kompressor und Magnetkupplung habe ich noch nicht überprüft.

    Hat jemand eine Idee, wo der Fehler sein könnte?
     
Thema:

Klima keine Funktion

Die Seite wird geladen...

Klima keine Funktion - Ähnliche Themen

  1. Klima ohne Funktion

    Klima ohne Funktion: Hallo zusammen! Folgendes Problem.... Ich habe 2017 die Klima neu befüllen lassen und seitdem lief diese einwandfrei durch den Sommer. Habe...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY [Gelöst] Heizung und Klima (nicht Atuomatik) ohne Funktion (Kein Strom?)

    [Gelöst] Heizung und Klima (nicht Atuomatik) ohne Funktion (Kein Strom?): Hallo ich bin der neue und hab auch gleich ein Problem. :) Fahrzeug: Mondeo 3 Turnier Bj.2001, 1,8 Liter Motor Bei meinem Mondeo ist die Heizung...
  3. Grand C-MAX (Bj. 10-**) DXA Funktion der Klimaanlage

    Funktion der Klimaanlage: Hallo alle zusammen. Habe da eine Frage zur Automatik Klimaanlage. Ist möglich das es bei Ford anders ist als bei anderen Herstellern. Hatte...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klima Ohne Funktion. Evtl. Steuergerät defekt?

    Klima Ohne Funktion. Evtl. Steuergerät defekt?: Hi liebe Gemeinde. Meine Klima funktioniert leider nicht. Ich habe nun folgendes versucht: -Alle sicherungen Geprüft ---Sind Alle OK -Relais...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Klima ohne Funktion

    Klima ohne Funktion: Hallo, bei dem Fiesta 1,3, 60PS, Bj. 2004 meiner Tochter funktioniert die Klima nicht. Ich habe folgendes überprüft. Das Relais in der nähe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden