Focus 2 Facelift (Bj. 08-10) DA3/DB3 Klima Kompressor macht starke Geräusche / Brummt nach dem starten

Diskutiere Klima Kompressor macht starke Geräusche / Brummt nach dem starten im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen , ich benötige mal eure Hilfe. Ich habe das Problem, dass nach dem starten des Motors (1.6 TiVct) und automatischem einschalten...

  1. #1 corry1376, 19.08.2015
    corry1376

    corry1376 Guest

    Hallo zusammen ,

    ich benötige mal eure Hilfe.
    Ich habe das Problem, dass nach dem starten des Motors (1.6 TiVct) und automatischem einschalten der Klimaanlage( Klimaautomatik) der Kompressor drehzahlabhängig stark vibriert. Das Geräusch tritt am stärksten bei Temperaturen unter 20 °C auf und ist weg, wenn ich nach kurzer Fahrt die Klima manuell für 20 Sek. aus- und einschalte. Wenn ich das nicht mache brummt / vibriert es munter weiter (überträgt sich überall hin) .

    Zur Vorgeschichte muss ich sagen, dass bei mir
    - im April der Klima Kompressor inkl. Trockner beim Boschdienst gewechselt wurde (neuer von Waeco ), da der alte zwar lief aber keinen Druck mehr
    aufbaute (aber das System voll war)
    - nach einer Woche neuer Kompressor wieder Schrott (kein Druck mehr), wurde wieder gewechselt
    - nach 3 Tagen wieder Kompressor kein Druck, wieder gewechselt aber diesmal Festdrossel mit erneuert (war verstopft)
    - nach weiteren 2 Wochen starke Geräusche / Vibrieren des Kompressors und starkes ruckeln des Motors beim aus/einschalten des Kompressors
    daraufhin wurde wieder die Drossel erneuert, welche zu war.

    Es wurde laut Werkstatt jedes Mal das System gespült.

    Nun ist das Ruckeln weg aber beim Starten nach längerer Standzeit ab 2 Stunden starkes Vibrieren, aber nur bei niedrigeren Temperaturen.
    Wenn es wärmer ist (ab 24 °C), vibriert nichts. Auch die Kühlleistung ist normal, zwischen 2 °C - 4 °C und die Drücke passen laut Werkstatt.

    Vielleicht weis jemand Rat, denn die Werkstatt ist ratlos.
     
  2. #2 Focus06, 20.08.2015
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.162
    Zustimmungen:
    51
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Klingt so, als wäre die Trocknerpatrone nicht mit gewechselt, oder die neue schon defekt eingebaut worden. Würde einen kompletten Tausch des gesmten Systems erforderlich machen, also Kompressor, Kondensator, Wärmetauscher und alle Schläuche...
     
  3. #3 Speedfreakx, 24.08.2015
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Hallo ich habe so ein Ähnliches Problem.

    Vorgeschichte: 2005er 2.0L Duratec. 70Tkm runter.
    Habe vor ca 3 Monaten festgestellt das der Klimakompressor sehr starke Geräusche macht, vor allem im Bereich bei ca. 1100 U/min. Ich bin also zu meinem Händler, dieser hat den Klimakompressor getauscht und neu befüllt. Nach ca. 3 Wochen waren die Mängel wieder feststellbar. Ich schaute mich also mal genauer um. Hochdruckseite war "lose" (Er kühlte dennoch!) und ein starker Ölfleck war auf der U-Verkleidung sichtbar. Nun.. ich bin wieder zu meinen Händler, auch diesmal tauschte dieser den klimakompressor. .. Jetzt gut 3 Wochen später wieder das selbe Problem. Die Geräusche tretten vorallem sehr deutlich bei Kaltstart des Motors auf!

    Was würdet ihr mir Raten? Es kann ja nicht sein, dass der 3. Kompressor innerhalb von 3 Monaten kaputt ist!
     
  4. #4 Focus06, 24.08.2015
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.162
    Zustimmungen:
    51
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Hört sich für mich nach einer defekten Leitung, oder Kondensator an. Die Geräusche kommen zu stande, weil sich zu wenig Kältemittel und/oder Öl im System befinden. Einfach mal prüfen lassen, ob das System noch voll ist...
     
  5. #5 corry1376, 25.09.2015
    corry1376

    corry1376 Guest

    So, nach langem hin und her hat meine Werkstatt nun endlich den Fehler gefunden.
    :) Es war der Verdampfer, welcher teilweise zugesetzt war und dies konnte auch durch das Spülen nicht entfernt werden.
    Durch diese Entstelle kam es dann auch zu dem vibrieren .
     
  6. #6 Rolli 3, 25.09.2015
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.284
    Zustimmungen:
    18
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Du hast im ersten Beitrag geschrieben, daß die Kühlleistung bei 2- 4 Grad liegt. Wo hast du das gemessen. Das ist eigendlich zu kalt.
     
  7. #7 corry1376, 26.09.2015
    corry1376

    corry1376 Guest

    Ich hatte an der mittleren Luft düse gemessen und alle anderen Düsen geschlossen. Nun nach der Reparatur habe ich zwischen 4-6 °C bei 16 °C Außentemperatur.
     
Thema:

Klima Kompressor macht starke Geräusche / Brummt nach dem starten

Die Seite wird geladen...

Klima Kompressor macht starke Geräusche / Brummt nach dem starten - Ähnliche Themen

  1. Kompressor klimakompressor

    Kompressor klimakompressor: [ATTACH] [ATTACH] Der klimakompressor ist in Flammen geraten. Teilenummer nicht mehr zu lesen. Habe Ersatzteil gefunden aber die wollen das ich...
  2. Start-Power-Knopf

    Start-Power-Knopf: Hallo will mir den neuen Fiesta bestellen.. Kenne den Power-Knopf von meinem Focus. Haben alle ECO-Boost Motoren mit START/STOP auch automatisch...
  3. Ford Focus ohne Start Stop Automatik?

    Ford Focus ohne Start Stop Automatik?: Unser Focus 1.6 tdci hat keine Start Stop Automatik,ich dacht die ist Pflicht.oder irre ich mich da.
  4. Geräusch vorne rechts

    Geräusch vorne rechts: Hallo alle zusammen, seit gestern bei anfahren hört man ,bei meinem Mondeo,vorne rechts ein Geräusch sowie bremsen scheuern, hab paar mals stark...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Falsche Batterie im Focus mit Start Stop?

    Falsche Batterie im Focus mit Start Stop?: Hallo Leute, hab mir vor einem halben Jahr einen gebrauchten Focus geholt mit dem ich bisher ganz zufrieden bin, außer dem Fakt, dass das Start...