Klima läuft nicht mehr..

Diskutiere Klima läuft nicht mehr.. im Allgemeines Forum im Bereich Ford Forum; es ist heiss und mein klima läuft nicht mehr. fahre ein mondeo tdci bj 2002 mit klimaautomatik. leider springt der krompressor nicht mehr an. kann...

  1. orient

    orient Guest

    es ist heiss und mein klima läuft nicht mehr.
    fahre ein mondeo tdci bj 2002 mit klimaautomatik.
    leider springt der krompressor nicht mehr an. kann mir jemand sagen wo ran es legen kann und was ich jetzt tuhen sollte...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mondi63, 12.05.2008
    mondi63

    mondi63 Benutzer

    Dabei seit:
    09.09.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.:2001 110 ps 1.8
    Ich würde erstmal einen Klimaanlagencheck
    machen lassen.

    Könnte gut sein, das Kühlflüssigkeit fehlt und der Kompressor
    deswegen nicht anspringt.

    Gruß
    Thorsten
     
  4. #3 petomka, 12.05.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Prüf mal deine Sicherungen, ist die der Klimaanlage durchgebrannt, haben vermutlich deine beheizten Scheibenwaschdüsen einen Kurzschluss.
     
Thema:

Klima läuft nicht mehr..

Die Seite wird geladen...

Klima läuft nicht mehr.. - Ähnliche Themen

  1. XR3i läuft zu mager, was kann es sein?

    XR3i läuft zu mager, was kann es sein?: moin, ich hab schon länger das Problem, dass mein Escort nicht richtig läuft. egal ob kalt oder warm. aufgefallen ist mir, wenn man die...
  2. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto läuft weiter obwohl der Schlüssel abgezogen ist!!

    Auto läuft weiter obwohl der Schlüssel abgezogen ist!!: Hallo, folgendes Problem. Bei meinem Bruder seinem Auto (MK3 FL, 1.0l EB, 125PS) hatten wir gestern morgen folgendes Problem. Er stieg daheim...
  4. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  5. Bedienteil Lüftung leuchtet nicht mehr...

    Bedienteil Lüftung leuchtet nicht mehr...: Hallo zusammen! Habe heute bei einem bekannten ein neues radio in den ford ka ru8 08/2008 eingebaut... schonmal strammes ding ohne canbus......