Klima/Lüftung immer noch defekt!

Diskutiere Klima/Lüftung immer noch defekt! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Gemeinde, hab meine Klima und Lüftung immer noch nicht fertig. Hab den kompletten Sicherungskasten schon 2mal rausgenommen, die...

  1. #1 Tom61, 09.07.2007
    Zuletzt von einem Moderator bearbeitet: 09.07.2007
    Tom61

    Tom61 Guest

    Hallo Ford Gemeinde,

    hab meine Klima und Lüftung immer noch nicht fertig. Hab den kompletten Sicherungskasten schon 2mal rausgenommen, die Platine an fast allen Stellen nachgelötet, leider ohne Erfolg.
    Nach einem Hinweis von Forumsmitglied "pitter" aus Trier, ist im "gelöscht" eine datailliert beschriebene Rep.-Anleitung für die ZEB (Sicherungskasten) hinterlegt.
    Habe mich vor über einer Woche dort angemeldet, der Admin hat mich aber bis heute nicht registriert.

    Also: hat hier irgendwer nen Tipp hat, welche Stellen der Platine für Klima/Lüftung zuständig sind und gebrückt werden müssen/können?


    Gruß und Danke

    Tom
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.582
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Was geht denn nicht genau?
     
  3. Leon

    Leon Guest

    Vielleicht ist auch nur der Vorwiderstand kaputt? Oder das Gebläse selbst.

    Am einfachsten zu testen, wenn Du das Gebläse mal direkt an die Batterie hängst.
     
  4. Tom61

    Tom61 Guest

    Am Schalter kommt kein Strom an, Lüftung und Klima Totalausfall!

    Tom
     
  5. Tom61

    Tom61 Guest

    Werd ich mal checken, aber am Schalter liegt kein Strom an! Hab wenig Hoffnung, dass es der Vorwiederstand oder das Gebläse selbst ist.

    Tom
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.582
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Ziehe auf PIN 8 am Lüfterschaler ein Stromkabel rüber und nimm eine 25A Sicherung als Absicherung, vom Lenkradschloß meinetwegen. Dann müsste es wieder gehen.
     
  7. Tom61

    Tom61 Guest

    Wir reden aber hier über das Gebläse für Heizung und Klima, richtig? Nicht über den Lüftermotor des Wasserkühlers?!

    Tom
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.582
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Ja, ich rede vom Schalter in der Mittelkonsole wo kein Strom ankommen soll nach deiner Aussage.
     
Thema:

Klima/Lüftung immer noch defekt!

Die Seite wird geladen...

Klima/Lüftung immer noch defekt! - Ähnliche Themen

  1. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  2. Ölleuchte brennt immer

    Ölleuchte brennt immer: Hallo zusammen ... bin der Rainer aus köln und hab seit 4 Wochen einen GT 5.0 ...jetzt brennt seit gestern die rote Lampe im armaturenbrett ......
  3. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...