Klima neu befüllt aber funzt leider immer noch nicht....

Diskutiere Klima neu befüllt aber funzt leider immer noch nicht.... im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo , hab heute meine Klimaanlage befüllen lassen. Klimaman sagte die Anlage sei dicht und es waren nur noch 500gr. drinn.Jetzt sind 1000 gr....

  1. Sh0RTy

    Sh0RTy Guest

    Hallo ,
    hab heute meine Klimaanlage befüllen lassen.
    Klimaman sagte die Anlage sei dicht und es waren nur noch 500gr. drinn.Jetzt sind 1000 gr. drinn und die Klima tuts immer noch nicht.Der Klimaman sagte ; es könne sein das zu wenig drinn war und das steuer gerät es in den fehlerspeicher geschrieben hat und man müßte den fehler speicher löschen.Gibts ne möglichkeit den fehlerspeicher so zu löschen ? Abklemmen der batterie ,oder so? hab auch gelesen das es eine Tasten kombination gibt die ,die Klima neu Konfiguriert und was kann man im Diagnose modus erfahren über die Klima? und wie komm ich im Diagnose modus? Fragen,Fragen
    LED AC geht an aber Kompressor springt nicht an.
    Scopio 2,3 Limo Bj98. Giha

    MFG
    Sh0RTy
     
  2. #2 CorsaNostra2005, 23.08.2006
    CorsaNostra2005

    CorsaNostra2005 Guest

    kompressor evtl im arsch sprich magnetkupplung...
     
  3. Sh0RTy

    Sh0RTy Guest

    War nur der Temperaturfühler der klima, hat nicht durchgeschaltet.Bin nach der anleitung von http://www.fordscorpio.co.uk/airconelectrical.htm vorgegangen.Gute Seite leider nur in english.Gibts sowas nicht auch in Deutsch? So wie ldie eider geschlossene Scorpioline Seite ?

    MFG
    Sh0RTy
     
Thema:

Klima neu befüllt aber funzt leider immer noch nicht....

Die Seite wird geladen...

Klima neu befüllt aber funzt leider immer noch nicht.... - Ähnliche Themen

  1. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  2. Ein neuer aus CH

    Ein neuer aus CH: Hallo zusammen, Ich bin Christian ,46ig aus der nähe von Zürich. Stolzer Besitzer von 2 Fords 1x Kuga, 1x Focus beides 1.6er Ecobs...cooler Motor....
  3. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  4. Maverick (Bj. 00-07) Suche Frontbügel - neu oder gebraucht

    Suche Frontbügel - neu oder gebraucht: Moin Leute ...wie oben geschrieben... Für unseren Mav einen Frontbügel. Möglichst gebraucht weil günstiger, wenn's geht ohne Knoten, aber...
  5. Kohlebürsten wechseln oder gleich neue Lima?

    Kohlebürsten wechseln oder gleich neue Lima?: Hallo Gemeinde hab nen problem mit meiner Lima hab nen cougar V6 mit reichlich Kilometer wollte nun die Kohlen Wechsel und seh nicht wirklich wo...