Klima ohne Funktion nach Dauerlauf^^

Diskutiere Klima ohne Funktion nach Dauerlauf^^ im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hi, ich habe mit meinem Transit ein etwas seltsames Problem. Erst lief sie ständig auch wenn der Knopf aus war und jetzt läuft sie garnicht...

  1. #1 petrili, 20.08.2010
    petrili

    petrili Neuling

    Dabei seit:
    20.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,
    ich habe mit meinem Transit ein etwas seltsames Problem. Erst lief sie ständig auch wenn der Knopf aus war und jetzt läuft sie garnicht mehr. Sicherungen habe ich alle überprüft und bin nun an folgender Stelle stutzig geworden. Das Relais welches die Kupplung des Kompressors schaltet hat 4 Kontakte. 2 davon gehen in eine Art Spule im Relais wo ich volle Batteriespannung habe und die anderen gehen an einen Schalter im Relais der aber scheinbar nicht schaltet. Überbrücke ich diesen Schalter dann springt der Kompressor sofort an. Relais habe ich bereits getauscht, ohne Erfolg. Kann mir jemand von euch sagen wie genau dieser Schalter betätigt wird, damit ich den Fehler weiter einkreisen kann?

    Gruss
     
  2. #2 Fordbergkamen, 21.08.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.050
    Zustimmungen:
    20
    Moin,
    bevor du dein Auto zerlegst, wie ist die Einstellung deiner Klima?
    Zum Beispiel:
    Die Klima läuft normal auf Stellung Defrost immer.
    Hast du vielleicht den Wahlschalter auf Null gedreht? Dann läuft die Klima auch nicht.
    Ist vielleicht nur der Schalter zum Klima einschalten defekt?
    Die Antworten sind etwas aus der Hüfte geschossen da ich den Transit nicht kenne, aber vielleicht besser als unnötig etwas zu zerlegen.
    MfG
    Dirk

    Übrigens, es gibt auch Öffner-Relais, also unter Strom den Kontakt unterbrechen.
     
Thema:

Klima ohne Funktion nach Dauerlauf^^

Die Seite wird geladen...

Klima ohne Funktion nach Dauerlauf^^ - Ähnliche Themen

  1. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  2. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  3. Klima kühlt einseitig

    Klima kühlt einseitig: Hallo! Bei meinem Mondeo 140 PS TDcI BJ 2013 beißen sich seit 7 Wochen die Mechaniker die Zähne aus. Bei der ersten großen Hitze des Jahres kam...
  4. Totalausfall der Elektrik, Fensterheber und Außenspiegel ohne Funktion

    Totalausfall der Elektrik, Fensterheber und Außenspiegel ohne Funktion: Hallo, Fahre seit Mai 2015 als Leasingfahrzeug einen Kuga. Seit Mai 2017 hab ich nun Probleme mit meinem Kuga. Plötzlich funktionieren die FH und...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Klima fällt aus

    Klima fällt aus: Hallo Leute Bei dem Focus meines Schwiegervaters, gibt es folgendes Problem. Ist der Motor kalt, funktioniert die Klima. Sobald er jedoch auf...