Fiesta 7 Facelift (Bj. 12-**) Klima Problem

Diskutiere Klima Problem im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, ich habe folgendes Problem: mein Fiesta war letzte Woche bei der 2. Inspektion. Nun ist es so, dass die Klimaanlage nicht mehr...

  1. HyperV

    HyperV Neuling

    Dabei seit:
    09.11.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Ecoboost 1.0 101PS -> mit Software
    Hallo Leute,

    ich habe folgendes Problem:

    mein Fiesta war letzte Woche bei der 2. Inspektion. Nun ist es so, dass die Klimaanlage nicht mehr geht. Der Kompressor springt nicht mehr an, also Licht leuchtet, auf dem Display steht "Klimaanlage/Auto.Klima.... an" aber man hört nicht das Typische einklacken des Kompressors, Drehzahl wird nicht höher und man spürt auch nichts an Leistungsverlust/Sprit verbrauch und die Kühlleistung ist auch nicht Vorhanden. Ich habe ein Garantiebrief bis 60t km. Aktuell 43t^^, habt Ihr eine Idee, was das sein kann und was ich tun kann ?

    Daten zum Auto:

    Ford Fiesta Ecoboost 1.0 Titanium (101ps)
    Bj. 07/2014
    43000 Km

    Danke :P
     
  2. #2 vanguardboy, 29.01.2016
    Zuletzt bearbeitet: 29.01.2016
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.282
    Zustimmungen:
    51
    Fahrzeug:
    Fiesta JH1 1.3l
    anlage alle oder zu kalt draussen, mal checken lassen. Evt aber auch nur zu kalt bei dir.
     
  3. #3 westerwaelder, 29.01.2016
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.493
    Zustimmungen:
    167
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Bei Außentemp. unter 4 Grad geht die Klimaanlage nicht ! Steht aber auch so in der Betriebsanleitung...........
     
Thema:

Klima Problem

Die Seite wird geladen...

Klima Problem - Ähnliche Themen

  1. C-Max Problem mit Wegfahrsperre

    C-Max Problem mit Wegfahrsperre: Hallo liebe Spezialisten, ich habe ein Proble mit meinem Ford C-Max Ghia 1,6TD CFT Bj.2006. Es ist ein Montagsauto und macht seit langem Probleme,...
  2. Elektronik Problem, Geschwindigkeitsmesser ?

    Elektronik Problem, Geschwindigkeitsmesser ?: Hallo Ich habe folgendes Problem mit meinem Auto Wenn ich ihn starte läuft er völlig normal. Nach 1-5 min fangen an die Warnlampen zu leuchten....
  3. Problem Update Sync3

    Problem Update Sync3: Habe Probleme mit dem Update von meinem Sync3. Das Update startet und wird ordnungsgemäß beendet vom Stick aus. Ich sehe anschließend den laut...
  4. Mondeo MK4 Klima

    Mondeo MK4 Klima: Hallo leute... Vorerst weg: Ja, ich habe bereits bei diesem alten leidigen thema die sufu benutzt und auf fehlerquellen gestoßen. Zur geschichte:...
  5. 2.0 tdci Problem Zündanlage

    2.0 tdci Problem Zündanlage: Hallo. Komm gerade vom meinem Mechaniker. Fehlermeldung injektor und Einspritzpumpe im Speicher ausgelesen. Injektoren geprüft. Funktionieren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden