Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Klima teilweise schwache Kühlleistung

Diskutiere Klima teilweise schwache Kühlleistung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen Bin seit kurzem erst Besitzer eines Mondeos 1,8 BFP 01/98 Meine Klima funktioniert teilweise gut und teilweise schlecht. Mir ist...

  1. Linie7

    Linie7 Neuling

    Dabei seit:
    29.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    MK2 , 1998, 1,8l
    Hallo zusammen
    Bin seit kurzem erst Besitzer eines Mondeos 1,8 BFP 01/98

    Meine Klima funktioniert teilweise gut und teilweise schlecht. Mir ist aufgefallen bei Kurvenfahrten kommt mehr kühle ins Fahrzeug auf gerader strecke eher mäßig kalte Luft. Im Stand auch eher mäßig.

    Könnte das ein zeichen von zuwenig Klima Kühlflüssigkeit sein?

    Danke schon mal im voraus für eure Antworten
     
  2. Linie7

    Linie7 Neuling

    Dabei seit:
    29.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    MK2 , 1998, 1,8l
    schade das keiner weiter helfen kann :-(
     
  3. #3 passiac, 05.08.2013
    Zuletzt bearbeitet: 05.08.2013
    passiac

    passiac Benutzer

    Dabei seit:
    30.11.2012
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BFP,
    Bj. 07/99[08/99]
    also ich hab selbiges erscheinungsbild.

    wenn ich rechts abbige kommt nen schöner kalter schwall luft, nur glaub ich, ist es die bereits reingeblasene von der beifahrerseite.
    selbiges hab ich auch im winter bei der heizung^^.

    was die klimaleistung(gefühlt) erschwert ist ein extrem aufgeheiztes armaturenbrett, da entzieht die kalte luft wärme und kommt vorerst entsprechend warm in den innenraum.

    was ich noch festgestellt hab ist folgendes:
    manchmal ist bei klimabetrieb ein brumm, brumm, brumm zu hören und manchmal ein konstantes bruuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuum:lol:. (kompressor?)
    manchmal fällt die drehzahl bei kupplung treten im fahrmodus auf ca. 500U/min ab und manchmal nicht.

    kann es sein, dass der kompressor langsam den geist aufgibt?

    gruß daniel
     
  4. #4 christian.k, 05.08.2013
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo,
    wenn die Klima Probleme bereitet, könntest Du auch selber auf die Idee kommen, mal einen Klima-Chexk / Service machen zu lassen.... Steht auch im Handbuch.

    Zu diesem Thema gibt es außerdem hunderte Beiträge ....

    Da ich nicht HELLSEHEN kann, solltest Du eine Werkstatt Deines Vertrauens aufsuchen oder mal runtelefonieren, wer sich in Deiner Nähe mit Klimaanlagen auskennt.

    Ist doch logisch, oder ?

    Gruß
    Christian
     
  5. #5 passiac, 05.08.2013
    passiac

    passiac Benutzer

    Dabei seit:
    30.11.2012
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BFP,
    Bj. 07/99[08/99]
    was bistn gleich so hart?:nene2:

    für den fall, dass es kein problem mit der klima ist, so kann er sich die kohle doch sparen und appeliert diesbezüglich an erfahrungswerte.

    und falls das mir galt, dann gehe ich davon aus, dass falls solche brum-, bruuuuuuuuuuumerfahrungen in verbindung mit leerlauf schon vorkamen insofern ein absterben des kompressors bevorsteht. <---erfahrung!!!
    kann mir keiner sagen, dass die dinger ewig halten:eingeschnappt:.

    ein apell an die suchfunktion ist in ordnung aber dann bitte etwas höflicher und nicht so genervt als sei es "dein" forum welches zugemült wird:verdutzt:.

    in diesem sinne, guts nächtle;)
     
  6. #6 MucCowboy, 06.08.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.329
    Zustimmungen:
    329
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    So "hart" ist das garnicht. Sondern ein Appell an mehr eigenständiges Denken und Handeln. Bzgl der Schaltpläne hast Du es ja auch schließlich alleine geschafft.

    Diese Beschreibungen sind aber derart unpräzise, dass uns wirklich nur eine Glaskugel weiterhelfen würde.

    Bei jeder Art von Leistungsschwäche der Klimaanlage bis hin zum Totalversagen ist in 99% der Fälle zu wenig Kältemittel im Kreislauf. Eine Formel, die hier in fast jedem Klima-Thread gepredigt wird. DAS sind unsere Erfahrungswerte. ;)

    Es gibt Themen, die kommen zu bestimmten Zeiten einfach immer immer immer wieder. Dazu gehören Klima-Threads beim ersten warmen Wetter und im Hochsommer genauso wie Anlasserversagen beim ersten Frost (Batteriesterben). All das ist hier schon tausendfach durchgesprochen worden. Langjährige Helfer haben nicht immer Lust, alles immer wieder und immer neu zu schreiben.

    Grüße
    Uli
     
  7. #7 Ford-Coyote, 06.08.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    so nun tacheles hier :)

    mein auto macht kein bruum bruuuuum,in diesem endeffekt,sondern anders...

    aber das mit der klima leistung hab ich ebenfalls,so wie Passiac...glaub da wa es mit den kurven.

    ich habe sie aber letztes jahr auffüllen lassen,anfangs lief es wie bolle...ich benutze sie auch selten,wenn mir jetzt einer sagt sie muss jedes jahr befüllt werden,geh ich davon aus ihr wollt mich verkackeiern :lol:

    jedenfalls wurde die leistung immer schwächer,kühlte dann nur noch bei kurven...und aktuell garnicht mehr...wieder neu auffüllen!?!?!

    ich muss auch gestehen,das ich bei der werkstatt mit den rot gekleideten mitarbeitern war...:rotwerden:
     
  8. #8 Fweinberg, 07.08.2013
    Fweinberg

    Fweinberg Neuling

    Dabei seit:
    19.08.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 2.5 V6
    09.1997
    2.5 170 PS
    Klima

    ich habe auch dieses Problem mit der Klimaanlage an meinem Mondeo MK2 Baujahr 1998 KM stand 239 800 , auch mir kommt es vor das ich in Kurven mehr Kälte bekomme. Ich habe morgen Termin für Klima check und hoffe das es nur zu wenig Kühlmittel ist , bei den Temperaturen zur Zeit ist so eine Klimaanlage schon was schönes . Ich werde berichten was bei dem Check rausgekommen ist. Meine Tochter fährt einen Fofi Baujahr 2007 und da ist schon 2 Mal die Komplette Flüssigkeit leer gewesen auch dieser Wagen wird morgen den Klimacheck bekommen.
     
  9. #9 MucCowboy, 07.08.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.329
    Zustimmungen:
    329
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wer zu A:X:U geht, muss mit deren Ergebnissen auch leben ;)

    Das ist nicht mein Ziel. Aber wie Du in diesem und anderen Themen sehen kannst, verflüchtigt sich das Kühlmittel mal schneller und mal langsamer. Je nachdem wie gut die Dichtigkeit des Systems halt ist. In meinem Mondeo hat es rund 8 Jahre gedauert, 6 Jahre davon ohne jeden Leistungseinbruch in der Kühlung. Zwei bis drei Jahre sollte es aber schon halten. Wenn nicht, dann sollte beim Befüllen Kontrastmittel beigegeben werden und der Motorraum nach kurzer Klima-Betriebszeit mit der UV-Lampe abgeleuchtet werden, wo ein Leck ist.

    Grüße
    Uli
     
  10. #10 Fweinberg, 07.08.2013
    Fweinberg

    Fweinberg Neuling

    Dabei seit:
    19.08.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 2.5 V6
    09.1997
    2.5 170 PS
    Klima

    So ich komme gerade von den roten bei *** und beide Klimaanlagen laufen wieder , bei meinem Mondeo fehlte eine sehr geringe menge , aber der Fofi meiner Tochter war Leer und diese Anlage wurde bis 2011 immer beim Händler gewartet ich verstehe nicht wie es nun innerhalb von 2 Jahren zu einem Totalverlust des Kühlmittel kommen kann, ich habe ein bisschen den Eindruck das der Fehler auch bei der Jährlichen Inspetion schon aufgetreten ist aber wegen Garantie sie einfach nur immer aufgefüllt worden ist ohne nach der Ursache zu forschen, aber wie geschrieben das ist mein Gefühl ich werde niemanden hier etwas unterstellen.
    Jetzt ist ein Lecksuchmittel mit eingefüllt und wir werden es jetzt beobachten
     
  11. #11 christian.k, 07.08.2013
    Zuletzt bearbeitet: 07.08.2013
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo,

    sorry falls mein Beitrag "negativ" enpfunden wurde ....

    ABER es macht doch keinen Sinn, Fehler zu suchen oder zu beschreiben, wenn nicht sichergestellt ist, ob überhaupt noch genug Kühlmittel im System ist ...

    Ausserdem ist ne Klima ein komplexes Sytem aus verschiedenen Bauteilen,

    deshalb hier ein sehr interessanter link zur allg. Prüfung, bitte lesen:

    https://epos.europart.net/cms/filea...DF_INT/PDF_DE/Serviceplan_Klimaanlage_PKW.pdf

    Ich hatte selber auch schon mal ein Problem, freie Werkstatt hat Klimacheck durchgeführt, alles dicht, aber keine Kühlleistung.
    Dann alle Komponenten durchgemessen, Fehler war die vergammelte Magnetkupplung. Haben diese dann ausgebaut und gesäubert, alles OK.

    Mein Tipp und so steht es auch in allen Handbüchern: Klima regelmässig benutzen bzw. mal paar Minuten laufenlassen, auch im Winter !!

    Also Viel Erfolg bei der Fehlersuche ...

    @Fweinberg: schau mal in den Serviceplan, ob Klima überhaupt inbegriffen ist...
    Bei meinem Escort-Wartungsplan liest man:
    "Zusätzliche Wartungsarbeiten (gegen gesonderte Berechnung)
    ...
    Klimaanlage: Alle 3 Jahre: Temperatur an der Auslassleitung - Verdampfer prüfen. Leitungen - Klimaanlage auf Beschädigung und Undichtigkeiten sichtprüfen (Arbeitsposition 34 619 1)
     
  12. #12 Fweinberg, 08.08.2013
    Fweinberg

    Fweinberg Neuling

    Dabei seit:
    19.08.2012
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 2.5 V6
    09.1997
    2.5 170 PS
    klima

    ja Du hast recht die Klima steht nicht drin aber , die Funktion sollte doch bei einer Wartung getestet werden, und sicher meine Tochter macht auch immer den Fehler sie nicht oft zu benutzen, aber trotzdem bin ich der Meinung das man es bei einer Inspektion geehen haben muss ob sie Funktioniert. Ich hatte bei den Inspektionen immer einige Dinge eingebaut die auch nur Teilweise behoben , bzw wo man meine Tochter drauf aufmerksam gemacht hat , das ging über zu wenig Luft im Reservereifen, Nebelschlussleuchte Birne gelößt, Wischwasser voll gemacht bis oben Hin, 1 Radmutter gelößt . Ihr glaubt gar nicht mit was für Ausreden sie dann immer gekommen sind wenn ich den Verschlossen Umschlag aus dem Handschuhfach geholt habe und Ihnen dann ihre Mangelhafte Arbeit beweisen konnte. Aber das gleiche Passiert auch mit anderen Marken, ich habe auch noch einen Toyota Avensis und bei dem habe ich das bei den Inspektionen auch so gemacht.
     
Thema: Klima teilweise schwache Kühlleistung
Besucher kamen mit folgenden Suchen
  1. ford galaxy klimaanlage funktioniert in kurven

Die Seite wird geladen...

Klima teilweise schwache Kühlleistung - Ähnliche Themen

  1. Klima kühlt einseitig

    Klima kühlt einseitig: Hallo! Bei meinem Mondeo 140 PS TDcI BJ 2013 beißen sich seit 7 Wochen die Mechaniker die Zähne aus. Bei der ersten großen Hitze des Jahres kam...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Klima fällt aus

    Klima fällt aus: Hallo Leute Bei dem Focus meines Schwiegervaters, gibt es folgendes Problem. Ist der Motor kalt, funktioniert die Klima. Sobald er jedoch auf...
  3. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...
  4. Klima leer - Drucktest erfolglos - was kann´s sein?

    Klima leer - Drucktest erfolglos - was kann´s sein?: Hi zusammen, super wenn das im Sommer passiert (aber wann auch sonst?), meine Klimaanlage hat erneut den Geist aufgegeben. Ende Mai war ich...
  5. Klima kühlt nur "LIGHT" ....

    Klima kühlt nur "LIGHT" ....: Ein Hallo in dei Runde .... Folgendes Problem habe ich mit meinem MÄX-chen: Seit einer Woche kühlt meine Klima-Automatik nur noch "LIGHT"....