Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klima und Waschdüsen problem

Diskutiere Klima und Waschdüsen problem im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen liebe Gemeinde, ich hatte schon die Tage mal mein Problem geschildert und mich mal wärend dessen im Netz mal geschaut und auch was...

  1. #1 reifentoni, 12.06.2009
    reifentoni

    reifentoni Neuling

    Dabei seit:
    07.06.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo STH 2001 2,0l 145PS
    Guten Morgen liebe Gemeinde,

    ich hatte schon die Tage mal mein Problem geschildert und mich mal wärend dessen im Netz mal geschaut und auch was gefunden.

    1.Zum meinem Problem: Die Klima bzw. der Kompressor springt nicht an. Trozt neuer Befüllung und Schlauch erneuerung.

    Nach langer suche im Netz,bin ich auf ein Thema gestossen,das es an den beheizbaren Waschdüssen liegen könnte. Und prommt hatte ich nachgeschaut und festgestellt,das bei mir kein Sicherung in F82 (wo die Düsen abgesichert sollten) war und mit sicherung,die Düsen kein Storm ankommt.

    Nun habe ich eine reingesteckt und gemessen. Kommt immernoch kein Strom. Nach der Sicherung F82 geschaut und sie war durchgebrannt. Im Sicherungskasten bei F82,ist aber geschaltets Plus.

    Jetzt bin ich echt durcheinander. Einen Tempomat,besitzt dieses Fahrzeug nicht.

    Über hilfe wäre ich echt dankbar.

    Lg Tino
     
  2. #2 FocusZetec, 12.06.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.233
    Zustimmungen:
    301
    Fahrzeug:
    FoFo 2008 2,5T
    Du solltest mal die Düsen und den Klimakompressor (Magnetkupplung) ausstecken und dann schauen ob die Sicherung ganz bleibt.
    Wenn die ganz bleibt solltest du die Magnetkupplung wieder einstecken und schauen ob die Sicherung ganz bleibt ... geht die Sicherung wieder kaputt ist die Magnetkupplung kaputt. Bleibt sie ganz liegt es an den Waschdüsen ...
     
  3. #3 Fischer, 12.06.2009
    Fischer

    Fischer Neuling

    Dabei seit:
    21.02.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1.6 Zetec
    Hi, ich kenn das problem, die Sicherung ist für die Klimaanlage/Kompressor und die beheizten Scheibenwaschdüsen. In der Regel gehen die Scheibenwaschdüsen kaputt und hauen die Sicherung raus, mit einem Satz neuen Düsen dürfte das Problem wieder behoben sein.

    MFG

    Fischer
     
  4. #4 reifentoni, 13.06.2009
    reifentoni

    reifentoni Neuling

    Dabei seit:
    07.06.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo STH 2001 2,0l 145PS
    Hallo,

    danke für eure Antworten. Gestern Abend habe ich mich wieder auf die suche begeben und der fehler ist behoben. Die Klima funzt wieder.
    Es waren wirklich die Düsen. Nachdem ich die erste Sicherung wieder vernichtet hatte,hatte ich mal die Steckverbindung getrennt und mir die Sicherung angeschaut. Sie blieb heile und habe mal an den Steckern gemessen. Und siehe da,die bekommt Strom bei Zündung an. Ich wieder ins Auto und gestartet,dann sprang auch die Klima an:):). Jetzt bin ich wieder glücklich und der Sommer kann kommen. Muss nur noch das Radlager hinten rechts machen und denn Rost an den Türen entfernen,dann habe ich in mein 3800 Euro Mondeo,fast 500 Euro reingesteckt und bin zufrieden damit. Hoffentlich läuft er auch lange.

    MfG Tino
     
  5. #5 Fischer, 13.06.2009
    Fischer

    Fischer Neuling

    Dabei seit:
    21.02.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1.6 Zetec
    Wie gesagt, ich kenn das, ich arbeite bei Ford inner Serviceannahme, da kriegt man fast alles mit ...

    MFG

    Fischer
     
  6. #6 Mondi1997, 15.06.2009
    Mondi1997

    Mondi1997 Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1997, 2,0 ltr.
    Hallo Fischer,
    habe auch ein Prob. mit meiner halbautomatischen klima. Es geht rein gar nichts, weder die Klima noch das normale gebläse...grrrr

    Vielleicht kannst du mir weiter helfen?

    Martin
     
  7. #7 Fischer, 17.06.2009
    Fischer

    Fischer Neuling

    Dabei seit:
    21.02.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1.6 Zetec
    Ich würde als erstes mal die Sicherungen alle überprüfen, aber das das Gebläse nicht funktioniert könnte es auch mit einem Widerstand zusammenhängen, die gehen ja leider auch öfter mal kaputt.
     
  8. #8 Mondi1997, 17.06.2009
    Mondi1997

    Mondi1997 Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1997, 2,0 ltr.
    Habe heute mal alle Sicherungen rausgenommen und wieder reingesteckt. Siehe da, die Klima sowie das Gebläse funktionieren wieder. Was könnte es denn sein?
     
  9. #9 Fischer, 18.06.2009
    Fischer

    Fischer Neuling

    Dabei seit:
    21.02.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1.6 Zetec
    Und von den Sicherungen war keine Kaputt ?

    MFG

    Fischer
     
  10. #10 Mondi1997, 18.06.2009
    Mondi1997

    Mondi1997 Neuling

    Dabei seit:
    30.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1997, 2,0 ltr.
    nein, gar keine. Das ist es ja eben.
     
  11. #11 Fischer, 19.06.2009
    Fischer

    Fischer Neuling

    Dabei seit:
    21.02.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1.6 Zetec
    Das nächste was ich machen würde, erstmal weiterfahren, bis es wieder nicht funktioniert und dann mal die stromkreise durchmessen, weil den Fehlen kann man eigentlich immer nur dann finden, wenn er auch auftritt, und evtl. musst du das mal eben beobachten, ab welchen zeitpunkt das dann nicht mehr funktioniert. D.h. z.b. wenn du das gebläse auf 2 stellst oder sowas in der art. Erst kommt man sich n bisschen komisch vor, aber nach ein paar mal, stellt man meistens eine regelmäßigkeit fest.

    MFG

    Fischer
     
Thema: Klima und Waschdüsen problem
Besucher kamen mit folgenden Suchen
  1. mondeo mk3 klima sicherung welche

    ,
  2. mondeo mk3 sicherung waschdüsen

    ,
  3. beheizbare scheibenwaschdüsen ford mondeo

Die Seite wird geladen...

Klima und Waschdüsen problem - Ähnliche Themen

  1. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...
  2. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Reifen problem

    Reifen problem: Hallo Leute, Muß mal was erzählen, War Donnerstag beim Tüv und kam nicht durch wegen 4 Reifen die innen abgefahren sind, manche so stark das die...
  4. 2.0 benziner, thermostat problem.

    2.0 benziner, thermostat problem.: Moinsen und hallo erstmal, Seit ein bisschen mehr als einer Woche bin ich nun glücklicher Besitzer eines Ford Focus Turnier mit großen Benziner...
  5. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...