C-MAX (Bj. 03-07) DM2 Klima und Zentralverriegelung Fehler

Diskutiere Klima und Zentralverriegelung Fehler im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Guten Tag, wir haben mit unserem C-Max folgendes Problem: Nach einem Hagelschaden wurde das Dach erneuert. Nach dieser Reparatur haben sich 2...

  1. #1 Glykoside, 03.06.2009
    Glykoside

    Glykoside Neuling

    Dabei seit:
    03.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Guten Tag, wir haben mit unserem C-Max folgendes Problem: Nach einem Hagelschaden wurde das Dach erneuert. Nach dieser Reparatur haben sich 2 Fehler eingestellt. 1. Die Klimaanlage springt während der Fahrt immer wieder von alleine an. Bei einer Fahrt von ca 30 km, kann es dann schon vorkommen, das die Klimaanlage bis zu 30 mal von alleine anspringt und immer wieder ausgeschaltet werden muß. 2. Die Fernbedienung der Zentralverriegelung hat aufgehört. Man kann das Auto nur noch per Hand verschließen und öffnen. Die Fehlersuche in einer Fordwerkstatt war erfolglos. Beim Auslesen der Bordelektronik kommt der Hinweis: "P138B unbekannter Fehler". Die Werkstatt geht davon aus, das die Zentralelektrikbox erneuert werden muß, aber so genau kann das niemand sagen.

    Kennt jemand so einen ähnlichen Fall und hat eine gute Idee?:verdutzt:
     
  2. #2 Mr. Binford, 03.06.2009
    Mr. Binford

    Mr. Binford Guest

    Ganz doofe Frage: Wer hatn das Dach erneuert?
     
  3. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    697
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Das steht doch in keinem Zusammenhang.
    Da haben die Spezis halt irgendwas im Bereich Elektrik, Verkabelung beschädigt/vermurkst.
     
  4. #4 Mr. Binford, 03.06.2009
    Mr. Binford

    Mr. Binford Guest

    Daher ja meine Frage ;) Würde den Wagen mal schön dahin zurückbringen. Ausser es ist jetzt ewig und drei Tage her.
     
  5. #5 Glykoside, 03.06.2009
    Glykoside

    Glykoside Neuling

    Dabei seit:
    03.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Dent Wizard hat sich um das Dach "gekümmert" Fehler ist direkt danach aufgetreten! Werkstatt streitet jeden Zusammenhang ab.:nene2: Bosch Dienst hat Elektronik überprüft (Massefehler u.s.w.) Beim Auslesen der Elektronik sagt die Software: Klima und Zentralverriegelung nicht gefunden. Bevor wir weitermachen, suchen wir Hilfe von "Außen" Danke
     
  6. AxelG

    AxelG Guest

    @mattis:
    Das könnte doch in Zusammenhang stehen. ;)


    Ich schätze mal, der Wizard hat beim Ausbeulen mittels Hebelkraft irgend eine Leitung gequetscht.

    Ich hatte vor längerem auch mal so eine OP an meinem Auto (Marke ist ja egal).

    Und wenn ich daran denke, wie der "Zauberer" da in den kleinen Ecken mit gekrümmten Hebeln und ähnlichem Werkzeug von innen die Dellen gedrückt hat, dann halte ich das für durchaus möglich.
    Irgendwo werden eine oder mehrere Leitungen zerdrückt worden sein und jetzt einen schönen "Kurzen" und/oder alle möglichen Fehlermeldungen produzieren.

    @glykoside:
    Bleiben denn die Sicherungen alle drin oder sind die öfters durch?
    War denn nur das Dach beschädigt oder evtl. auch die oberen Flanken?
    Damit meine ich die Wölbungen oberhalb der Türen und der Fenster bis auf Gürtelhöhe runter.

    Mein Hagelschaden ging runter bis auf Türgriffhöhe und da verlaufen ja schon einige sensible Leitungen.

    AxelG
     
  7. #7 Glykoside, 04.06.2009
    Glykoside

    Glykoside Neuling

    Dabei seit:
    03.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Der Boschdienst hatte den Himmel abgemacht und alle Leitungen überprüft...Sicherungen sind und bleiben alle drin...Das Dach wurde komplett erneuert...Frontscheibe wurde gewechselt da beim Ausbau beschädigt..Der Boschdienst tippt auf Zentralelektrikbox, da beim Auslesen Klima und Zentralverriegelung nicht gefunden wird...er meint, das vielleicht ein Kurzschluß in der Box das Problem ist...Hat noch jeman eine Idee, wie man den Fehler einkreisen kann:gruebel:
     
  8. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    697
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    So meinte ich das auch.
    Ansonsten kommt man bei derartigen Arbeiten nichtmal in die Nähe der ausgefallenen Komponenten.
     
  9. #9 Glykoside, 04.06.2009
    Glykoside

    Glykoside Neuling

    Dabei seit:
    03.06.2009
    Beiträge:
    4
    Zustimmungen:
    0
    kann jemand sagen was "P138B unbekannter Fehler". bedeutet:was:
     
  10. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    697
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Einige Eng. Foren meinen "Glow plug control module system voltage"
     
Thema:

Klima und Zentralverriegelung Fehler

Die Seite wird geladen...

Klima und Zentralverriegelung Fehler - Ähnliche Themen

  1. Fehler nach Batteriewechsel P0103 + P0113

    Fehler nach Batteriewechsel P0103 + P0113: Hallo, gestern ist mir die Batterie kaputt gegangen. Neue rein, Auto startet super. Dann heute morgen Motorleuchte an. Fehler ausgelesen und...
  2. Bremse ABS fehler

    Bremse ABS fehler: Hallo, Ich habe ein Problem mit meine Bremse und hoffe das jemand mir weiter helfen kann. Jedes mall wenn ich beim fahre fest oder leicht Bremse,...
  3. MK2 ruckelt und hat Antriebsverlust LMM? Fehler: Abgasrückführungsstrom zu schwach

    MK2 ruckelt und hat Antriebsverlust LMM? Fehler: Abgasrückführungsstrom zu schwach: Hallöle!!! Habe mal wieder ein Prob mit meinen Diggen... Seit einiger Zeit ruckelt er beim Gas geben und verbraucht auch mehr... Diagnosegerät...
  4. Zentralverriegelung Funkfrequenz

    Zentralverriegelung Funkfrequenz: ich brauche noch einen schlüssel. habe mir so ein klappschlüssel aus der bay gekauft. einschleifen ist klar. nun brauche ich noch einen...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fehler P1000 wie bekomme ich diesen weg ?

    Fehler P1000 wie bekomme ich diesen weg ?: Guten Abend ich habe beim auslesen den Fehler P1000 gesehen Die Überprüfung aller Systeme ist nicht abgeschlossen, seit der letzte Speicher...