Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Klima undicht?Kommpressor?

Diskutiere Klima undicht?Kommpressor? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, bei unserem Focus geht die Klima nicht mehr. Vor 2 Jahren wurde der Trockner sowie der Kondensator gewechselt. Die Anlage wurde jetzt...

  1. #1 renerq2, 10.07.2012
    renerq2

    renerq2 Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    439
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK7 Tunier/Focus MK1 Tunier /Focus MK3
    Hallo,

    bei unserem Focus geht die Klima nicht mehr.

    Vor 2 Jahren wurde der Trockner sowie der Kondensator gewechselt.

    Die Anlage wurde jetzt auf Dichtheit geprüft und es wurde nix festgestellt.

    Nach dem Befüllen läuft die Klima dann ein paar Tage und dann wars das auch schon wieder.

    Am Kondensator ist auch keine ölige Stelle zu sehen.

    Meine Vermutung ist jetzt das der Klimakommpressor an sich undicht ist wenn die Klima zugeschalten wird.

    Hat jemand ne Idee,was es sein könnte?
    Gibt es einen Rep. Satz für den Klimakommpressor?

    Mfg René
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 10.07.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.538
    Zustimmungen:
    142
    Fahrzeug:
    FoFo 2008 2,5T
    nein ... das können wenn dann nur Spezialfirmen

    undichtigkeiten kann man nur unter UV-Licht und einer Speziellen Brille sehen

    du meinst innerlich? nach außen kann man es auch prüfen mit UV-Licht/Brille



    Man sollte schauen ob die Füllmenge Ok ist, wenn ja ist es ein elektrischer Fehler zB. kaputte Kabel oder Relais ...

    Nur in seltenen Fällen ist ein Kompressor innerlich Defekt, einen kaputten Kompressor erkennt man an Geräuschen oder das der Kompressor arbeitet (die Mitnehmerscheibe sich dreht) aber es trotzdemnicht kalt wird.
     
  4. #3 renerq2, 11.07.2012
    renerq2

    renerq2 Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    439
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK7 Tunier/Focus MK1 Tunier /Focus MK3
    Hallo,

    nein die Anlage ist nach ca. 1 Woche leer.

    Die Klimakupplung gibt es einzel,würde ich aber ausschließen da ja wenn die Anlage befüllt ist keine Störungen auftreten und das Ein und Ausschalten der Kupplung problemlos funktioniert.

    Mfg René
     
  5. #4 Boomer1976, 11.07.2012
    Boomer1976

    Boomer1976 Benutzer

    Dabei seit:
    04.08.2007
    Beiträge:
    35
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus MK1 B2002 1,8L TDCI 115PS
    Hallo
    kann zu deinem Fehler auch nichts weiter beitragen :gruebel:
    Aber wenn der Klimakompressor undicht ist habe ich einen im Moment bei E-Bay zum verkaufen, da ich gestern bei meinem Focus die Magnetkupplung gewechselt und dazu einen Klimakompressor als Ersatzteilspender genommen habe .

    Verkaufe den Klimakompressor bei E-Bay ohne MAGNETKUPPLUNG !

    MfG
    Chris
     
  6. #5 FocusZetec, 11.07.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.538
    Zustimmungen:
    142
    Fahrzeug:
    FoFo 2008 2,5T
    Was? :skeptisch:

    Oben schreibst du das die Anlage auf Dichtheit geprüft wurde und jetzt schreibst du das die Anlage nach einer Woche leer ist ...

    du mußt dich entscheiden ;-)

    Wenn die Anlage nach einer Woche leer ist gibt es ein ziemlich großes Loch, und das sollte eine gute Werkstatt ziemlich schnell finden!
     
  7. #6 renerq2, 12.07.2012
    renerq2

    renerq2 Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    439
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK7 Tunier/Focus MK1 Tunier /Focus MK3
    Die Anlage wurde mit ca.20bar abgedrückt und per Lecksuchspray nach Undichtigkeiten gesucht.Gefunden wurde nix.

    Die Anlage war aber auch aus und der Motor lief ebenfalls nicht.

    Mfg René
     
  8. bibi67

    bibi67 Benutzer

    Dabei seit:
    03.03.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium, Ecoboost 1.6
    Hallo,

    gibt es mittlerweile schon was neues zu dem Fehler?

    Das gleiche Problem habe ich auch, (Focus MKI 1.8i, BJ 1999).
    Die Anlage war komplett leer, wurde dann neu befüllt incl. Kontrastmittel, nach ca. einer Woche wieder leer.

    Als Fehlerursache stellte sich der Kondensator (Steinschlag) heraus, weiterhin wurde die Trocknerflasche und eine Leitung(125€), die von der Trocknerflasche zur Spritzwand führt, erneuert.

    Nach zwei Wochen war es dann wieder vorbei mit der kalten Luft. Anlage wurde mit UV-Lampe abgesucht, alles ok. Also wurde wieder nachgefüllt.

    Nun nach ca. 6 Wochen, beträgt die Kühlleistung höchstens noch 50%.

    Angeblich soll der Kompressor defekt sein...

    Hat wer eine Idee?

    Danke und Grüsse
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 renerq2, 21.08.2012
    renerq2

    renerq2 Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    439
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK7 Tunier/Focus MK1 Tunier /Focus MK3
    Hallo,

    mit meinem Fehler bin ich noch nicht weiter gekommen.Hab zwar nochmal den Druckgeber nachgezogen aber auch das hat nix gebracht.

    Dein Fehler ist ja ähnlich des meinen.

    Der Kondensator war bei mir zerfallen durchs alter,die Trocknerpatrone habe ich so mit gewechselt und die Leitung gerade noch zu gerettet,da diese an dem Trockner festoxidiert.

    Habe ja auch den Kommpressor im Verdacht nur für das Geld den mal einfach zu wechseln,eher nicht.

    Mal schaun was sich noch finden läßt..


    Mfg René
     
  11. #9 GeloeschterBenutzer, 21.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann sollte die werke mal eine leckprüfung mit prüfgas durchführen
    und bei verschiedenen drücken ;)

    kann ja sein das die undichtigkeit bei 5 bar auftritt
    und nicht erst bei 20 ;) oder irgendwo zwischen 2 bar und 20 bar .
    und wenn in der anlage ein kontrastmittel drin ist sollte die undichtigkeit auch mit
    uv-licht zu finden sein , es sei den der verdampfer ist undicht , weil den sieht man ja nicht weil der so gut zugängig ist unterm amaturenbrett im heizungskasten ;)
     
Thema:

Klima undicht?Kommpressor?

Die Seite wird geladen...

Klima undicht?Kommpressor? - Ähnliche Themen

  1. Schiebedach undicht

    Schiebedach undicht: Bei meinem Ford Fiesta ist das Schiebedach wohl nachträglich eingebaut wurden da ich die Überlauflöcher nicht finden kann. Das Wasser läuft in die...
  2. Fusion Facelift (Bj. 05-12) JU2 Klima reinigen mit LM 4087

    Klima reinigen mit LM 4087: Hallo, ich habe einmal den LM 4087 Reiniger und den aus der Dose für den Fußraum... jetzt frag ich mich gerade ob ich den Verdampfer überhaupt...
  3. C-MAX (Bj. 07-10) DM2 Knopfbeleuchtung für Radio und Klima

    Knopfbeleuchtung für Radio und Klima: Hallo liebe Ford-Freunde, ich habe mir vor kurzem einen gebrauchten C-Max Baujahr 2008 gekauft. Mein Problem ist das weder die Knöpfe vom Radio...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Injektoren undicht (1.6 TDCI 109 PS)

    Injektoren undicht (1.6 TDCI 109 PS): Hallo zusammen, so sicher wie das Amen in der Kirche erwischt es wohl jeden 1.6 TDCI-Dieselfahrer. Auch bei mir ist mind. ein Injektor undicht....
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Undichte Injektoren

    Undichte Injektoren: Hallo, Hatte bei 178000km bei meinem 1.6er TDCI drei undichte Injektoren. Hat sich durch Abgasgeruch bemerkbar gemacht. Laut Ford Händler ist das...