Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanalge funktioniert nicht

Diskutiere Klimaanalge funktioniert nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Huhu in die Runde. Ich fahre einen Focus Kombi 1.6 Baujahr 2004. Jetzt wollte ich zum ersten Mal ( hab das Auto erst seit ende des Jahres ) die...

  1. #1 Mixi1983, 10.05.2013
    Mixi1983

    Mixi1983 Neuling

    Dabei seit:
    21.10.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Huhu in die Runde.

    Ich fahre einen Focus Kombi 1.6 Baujahr 2004.

    Jetzt wollte ich zum ersten Mal ( hab das Auto erst seit ende des Jahres ) die Klimaanslage anmachen und siehe da nichts passiert.

    Ich habe auch schon nach den Sicherungen geschaut die sind alle in Ordnung. Aufgefallen ist mir das am Kompressor sich die Scheibe nicht zuschaltet wenn man innen auf den Knopf drückt für die Klima.
    Auch der Lüfter am Kühler geht nicht mit an was er ja glaub ich sollte.

    Nun meine Frage...Was könnte ich weiter machen um mögliche Fehlerquellen auszuschliessen, bzw was könnte es sein?
    Ist es eigentlich richtig das der Focus 2 Kühlerlüfter hat? Und wenn ja wo sitzt der 2. Denn ich sehe nur einen bei mir am Kühler.

    Ich hoffe ihr könnt mir helfen. Bzw einen Tipp geben.
     
  2. #2 vanguardboy, 10.05.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.143
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Würde mal meinen deine Klimaanlage ist leer.
     
  3. #3 MucCowboy, 10.05.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.090
    Zustimmungen:
    444
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nicht mehr. Seit dem Facelift haben die meisten Modelle einen elektronisch geregelten Lüfter, der nur aus einem Lüftermotor besteht.

    Zum Klimaausfall: ja, zuerst mal einen Klima-Check in der Werkstatt machen lassen. Dann sieht man weiter.
     
  4. #4 Mixi1983, 10.05.2013
    Mixi1983

    Mixi1983 Neuling

    Dabei seit:
    21.10.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Focus
    Okay danke, dann werd ich mal in die Werkstatt fahren
     
  5. Ossy88

    Ossy88 Benutzer

    Dabei seit:
    29.10.2012
    Beiträge:
    174
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus, Bj.2003, 1,8 TDCi
    Kurze frage, wenn du die Klimaanlage einschaltest geht die Led auch an oder bleibt sie aus? Also wenn sie angeht, nur keine kalte Luft raus kommt wäre mein erster Gedanke auch das sie leer ist.

    Habe meine jetzt am Mittwoch erst neu befüllen lassen da es sehr lange gedauert hat + nur etwas kühle luft rauskam. Jetzt läuft sie wieder wie eine eins :).
     
Thema:

Klimaanalge funktioniert nicht

Die Seite wird geladen...

Klimaanalge funktioniert nicht - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB USB-Wiedergabe funktioniert nicht!

    USB-Wiedergabe funktioniert nicht!: Hallo zusammen. Bin neu hier im Forum und freue mich über jede erdenkliche Hilfe. Mein Problem ist wie oben beschrieben das ich über Bluethoot vom...
  2. Ranger '12 (Bj. 12-**) 4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht

    4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht: Ich war in der letzten und vorletzten Woche mit meinem Ranger 2,2 2016 beruflich unterwegs und wurde von kräftigem Schneefall überrascht. Also...
  3. Start Stop funktioniert nicht mehr

    Start Stop funktioniert nicht mehr: Die Überschrift sagt alles. Irgendwann ging der Moter an der Ampel nicht mehr aus. Nicht, dass mich das wirklich stört, aber ich will wissen warum...
  4. Ford Kuga - Originalradio AUX funktioniert nicht immer

    Ford Kuga - Originalradio AUX funktioniert nicht immer: Hallo liebe Community Ich kann euch vom Stehgreif nicht sagen welche Version ich habe, aber es ist noch Originaleinbau. Das Radio scheint alt zu...
  5. Wagen gestern gekauft, ZV funktioniert nicht

    Wagen gestern gekauft, ZV funktioniert nicht: Hallo zusammen, hoffentlich könnt ihr mir behilflich sein. Gestern habe ich mir ein gebrauchten gekauft (galaxy, bj04, 2.0i) und musste leider...