C-MAX 2 (Bj. 10-**) DXA Klimaanlage - 2 Defekte nacheinander

Dieses Thema im Forum "C-MAX Mk2 / Grand C-MAX Forum" wurde erstellt von tba9901, 19.07.2014.

  1. #1 tba9901, 19.07.2014
    Zuletzt bearbeitet: 19.07.2014
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    :(

    jetzt hab ich mein mäxchen seit Feb. 11, und bin seit knapp 58.000 km (nur!!) ziemlich zufrieden. die "üblichen" Kleinigkeiten eben hie und da mal. nix besonderes, zuverlässig, rasch (und kostenlos) wieder instand gesetzt.

    Anfang Mai 14 ist plötzlich die Kühlung weg .... im Endeffekt: der Kondensator kaputt ... kosten: 700,- !!
    danach wieder alles eitel Wonne und Freude ... bis gestern

    steige beim Supermarkt aus dem gut gekühlten Auto, und 20 min später, beim Neustart .... keine kühlung. gebläse läuft "volle tour", und ich komme (bei angezeigten 35° Außentemperatur) ins schwitzen.

    also zum "freundlichen", der das Auto auch gleich in die werkstätte führt, mir ein (gut gekühltes) ersatzauto gibt, und sich 1 stunde später telefonisch meldet ... der KOMPRESSOR ist kaputt. voraussichtliche kosten: 900,-

    lt. Händler hat natürlich das eine mit dem anderen nix zu tun, und auch die Tatsache, daß ich 4 Wochen lang mit leerer Klimaanlage mit kaputtem Kondensator gefahren bin, habe nix mit dem jetzigen schaden zu tun.

    wer hat ähnliches erlebt?
    DARF ein kompressor nach 58k km schon kaputt sein (bei meinen bisherigen Autos war das nach 70/80k km noch nicht der fall ...)
    wer kennt sich aus, und kann mir sagen, ob die aussage des Händlers stimmt? (normal ist der kerl ja sehr ehrlich. aber .......)
    ist das eventuell ein "bekannter" fehler, der nur nicht veröffentlicht wird?

    für rasches Feedback SEHR dankbar!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 19.07.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.083
    Zustimmungen:
    98
    Fahrzeug:
    FoFo 2008 2,5T
    nein, sowas gibt es nicht

    möglich das die Magnetkupplung am Kompressor kaputt ist (das kam beim Vorgängermodell öfters vor) ... wenn du es wirklich genau wissen möchtest mußt du den Händler danach fragen (was genau kaputt ist), oder eine zweite Meinung bei einer anderen Werkstatt einholen
     
  4. #3 FirefighterTom, 19.07.2014
    FirefighterTom

    FirefighterTom Benutzer

    Dabei seit:
    19.06.2014
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max Titanium, Bauj. 08/2014
    1.0l 125PS
    Hallo,

    ( lt. Händler hat natürlich das eine mit dem anderen nix zu tun, und auch die Tatsache, daß ich 4 Wochen lang mit leerer Klimaanlage mit kaputtem Kondensator gefahren bin, habe nix mit dem jetzigen schaden zu tun.)

    Hat der Wagen kein Schutz dagegen das man mit leerer Klima fährt ?? Mein Zafira ist 15 Jahre alt und als mal das Kühlmittel weg war schaltete sich die Klima aus und ließ sich nicht mehr einschalten weil kein Druck mehr vorhanden war !! Hat einen Druckfühler als Schutz damit der Kompressor keinen Schaden erleidet !!


    Gruß Thomas
     
  5. #4 tba9901, 19.07.2014
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    ANGEBLICH schaltet sich der kompressor bei leerer Klima nicht mehr ein ... aber wer kann das schon prüfen? fehleranzeige gibt es nicht - außer dem menschlichen empfinden ... wenn man eben feststellt, daß es im Auto nicht kühler wird, und daß bei Einstellung "lo" nix kälter wird ....

    die Lüftung der klima-Automatik läuft auf vollen touren .... was nach dem start bei den jetzigen Temperaturen ja normal wäre/ist .....

    tja, so ein "einschalt-schutz" und eine Warnlampe, das wär die lösung .... aber vielleicht ist das für FORD zu teuer? *zynoff*
     
  6. #5 FocusZetec, 19.07.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.083
    Zustimmungen:
    98
    Fahrzeug:
    FoFo 2008 2,5T
    ihr seid alle Verschwörungstheoretiker

    so ein Einschaltschutz ist Standard, das hat nichts mit dem Ford oder sonst einem PKW-Hersteller zu tun, da gibt es Druckschalter im System die auslösen wenn der Druck zu niedrig wird ... selbst bei einem kaputten Kondensator (da handelt es sich um Haarrisse bzw. Öffnungen) bekommt man immer noch 20-30% Kältemittel abgesaugt, das Feuchtigkeit oder Dreck eindringen kann ist daher unmöglich ... selbst bei einem Steinschlag entweicht das Kältemittel nicht komplett, für ein leeres System mußt du den Wagen schon gegen eine Wand fahren wo dann zB. eine Leitung abreißt!

    und das die Klimaautomatik auf vollen Touren läuft kannst du ja abstellen, niemand sagt das du das so einstellen mußt! Und die Klimaanlage kannst du separat immer über den AC Knopf ein bzw. ausschalten!


    Bitte realistisch bleiben!
     
  7. #6 tba9901, 19.07.2014
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    ui, ein ganz schlauer mit ferndiagnose?

    a) das kältemeittel war beim defekten Kondensator KOMPLETT weg ... test beim ÖAMTC (ADAC) hat das indeutig ergeben ...das hat mir dann auch der mechaniker bestätigt. der hatte 2 Wochen vorher - auf ersten verdacht - kältemittel nachgefüllt ... und war verwundert, daß soooo viel reinging. und hat dann - vor meinen augen - 2 Wochen später getestet, und erstaunt festgestellt, daß absolut nix mehr vorhanden war. so ist er dann erst auf den fehler draugekommen ...

    b) klimautomatik: es ist absolut normal und sinnvoll, daß die automatik an einem heißen tag nach dem start auf vollen touren läuft. immerhin soll sie ja die heiße luft gegen gekühlte autauschen. und da kann ich gar nix einstellen, weil es ja eine AUTOMATIK (!!!!) ist - und KEIN Handbetrieb!!

    und nachdem es ja üblich ist, daß das ding nach dem start auf vollen touren läuft, und sich dann langsam runter regelt, fällt ein defekt auch nicht sofort auf ... sondern erst nach ein paar Minuten, wenn keine kälte kommt ..... und im mai fällts gar nicht auf, wenn die Außentemperatur nur 18° beträgt ... weil da läuft die Lüftung ja auch auf normalen touren ....

    als bitte - keine hausfrauen-Weisheiten posten, und keine märchen - von wegen kältemittel. das hilft nämlich gar nix .... und beantwortet auch die gestellten fragen nicht!
     
  8. #7 FocusZetec, 19.07.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.083
    Zustimmungen:
    98
    Fahrzeug:
    FoFo 2008 2,5T
    ich möchte dir helfen, sonst nichts ... dein Arger über das Problem mußt du ja nicht an mir auslassen!

    das deine Klimaanlage komplett leer war kann ich ja nicht wissen, gab es am Kondensator entsprechende Spuren? Nicht das das Leck noch vorahnden ist?!
     
  9. #8 GeloeschterBenutzer, 19.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    tatsache ist das eine klima die zu wenig oder gar kein kältemittel drin hat den kompressor nicht mehr einschaltet .
    desweiteren befindet sich im kompressor auch öl für die schmierung , welches nicht wie das kältemittel gasförmig ist und einfach über einen leckgeschlagenen
    klimakondensator entweicht .

    die klimakondenastoren gehen sehr oft auch durch steinschläge kaputt .
    der kompressorschaden kann durchaus ein folgeschaden sein , aber dies kann man sehr schwer nachweisen .
    es kommt also darauf an wie lange die klima anlage "offen" war und wieviel feuchtigkeit ins system hineingekommen ist .
    erschwerend kommt hinzu das das kompressoröl hygroskopisch ist und mit zunehmender feuchtigkeitsaufnahme die schmierfähigkeit verliert .
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 tba9901, 19.07.2014
    Zuletzt bearbeitet: 19.07.2014
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    @ Focus zetec ...

    sorry, aber:
    a) wie man in den wald hineinruft .... und deine Nachricht ist eben nicht wirklich optimal angekommen
    b) die aussage: "...für ein leeres System mußt du den Wagen schon gegen eine Wand fahren wo dann zB. eine Leitung abreißt!" ohne über die Fakten bescheid zu wissen, kommt auch nicht gut an und trägt so nicht zur annahme "der will helfen" bei

    c) am Kondensator gab es KEINE spuren. das Auto wurde - auch in meiner Gegenwart - mit uv-lampe auf kühlmittelaustritt geprüft, und nix festgestellt.... das zeug muß also "ruck-zuck" raus sein
    d) das leck kann nicht mehr da sein, da der Kondensator ja getauscht wurde ... siehe 3. zeile im original posting ..
    e) und jetzt ist der KOMPRESSOR (angeblich) im ar... ............. und angeblich hat das nix mit dem vorfall vom mai zu tun .....

    und jetzt die frage: wie wahrscheinlich ist es, daß diese beiden defekte innerhalb von 6 Wochen unabhängig voneinander auftreten .....
     
  12. #10 tba9901, 19.07.2014
    Zuletzt bearbeitet: 19.07.2014
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    @ RST ... danke für die information

    also: erste Reklamation von mir: 9.5, 16.5. Prüfung auf Dichtheit in meiner Anwesenheit ... keine spuren von austritt kühlmittel. ... 22.5. öamtc - stellt fest, daß kein Kühlmittel vorhanden ist, 23.5. Auto zur Werkstatt .... bekomme ihn mit Diagnose "Kondensator kaputt, muß bestellt werden, dauert ca. 1 Woche" zurück ... 2.6. Auto zur Reparatur, 3.6. Auto zurückbekommen ..... 18.7. Klima wieder defekt

    bin also gut 4 Wochen (mindestens) mit defektem Kondensator unterwegs gewesen. kühlung war vorher ja nicht nötig, daß Außentemperatur immer niedriger als die gewählte Innentemperatur war ...... das ding kann also schon Wochen oder Monate vorher kaputt gegangen sein ....

    und DA ist jetzt die frage, in wieweit das den jetzigen schaden verursacht haben kann ... da geht's ja schließlich nicht um 2,50 eur, sondern um eine Stange Geld!

    habe bei meinen letzten 5 Autos dieses Problem nicht gekannt ... die hatten alle zwischen 70 und 80.000km drauf, und weder ein Kondensator, noch ein kompressor hat jemals versagt ....
    kann doch nicht sein, daß gerade FORD die fehleranfälligen teile kauft und verbaut ....:verdutzt:
     
Thema:

Klimaanlage - 2 Defekte nacheinander

Die Seite wird geladen...

Klimaanlage - 2 Defekte nacheinander - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Anleitung Demontage SYNC 2 / Lautsprecherkabel Farben

    Anleitung Demontage SYNC 2 / Lautsprecherkabel Farben: Moin Moin, habe viel Zeit im Internet nach einer Anleitung gesucht. Im deutschsprachigen Foren habe ich nichts passenden gefunden. Irgendwann habe...
  2. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  3. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  4. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  5. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...