Cougar (Bj. 98–01) BCV klimaanlage ausgefallen.

Diskutiere klimaanlage ausgefallen. im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo. heute ist an schranke nach dem wiederanlassen des motors die klima nicht mehr in funktion. anzeige auf der automatik ist da,aber kühlt...

  1. #1 rheidi1969, 04.05.2013
    rheidi1969

    rheidi1969 Benutzer

    Dabei seit:
    29.01.2013
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    ford cougar v6 bj 1999
    Hallo.

    heute ist an schranke nach dem wiederanlassen des motors die klima nicht mehr in funktion.
    anzeige auf der automatik ist da,aber kühlt nicht.

    brauch mal wieder eure hilfe:rotwerden:

    lg rene
     
  2. #2 RedCougar, 04.05.2013
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.928
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Dann wird wahrscheinlich zu wenig Kältemittel drinnen sein.

    Wann war denn die letzte Klimawartung?
     
  3. #3 rheidi1969, 04.05.2013
    rheidi1969

    rheidi1969 Benutzer

    Dabei seit:
    29.01.2013
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    ford cougar v6 bj 1999
    k.a.

    keine ahnung....

    jetzt läuft sie wieder...

    dann werd ich das am besten nächste woche machen lassen.

    danke:)
     
  4. #4 rheidi1969, 09.05.2013
    rheidi1969

    rheidi1969 Benutzer

    Dabei seit:
    29.01.2013
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    ford cougar v6 bj 1999
    klimaanlage

    so,hab sie checken lassen-alles i.o.

    warum sie ausgefallen ist-tja,keine wirkliche antwort...

    ich wünsche allen die heute frei haben einen schönen feiertag

    lg rene
     
  5. #5 rheidi1969, 15.06.2013
    rheidi1969

    rheidi1969 Benutzer

    Dabei seit:
    29.01.2013
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    ford cougar v6 bj 1999
    sie läuft ne halbe stunde,fällt dann aus...nach ner stunde ausser betrieb springt sie wieder an...
    trockenpatrone und druckschalter wurden gewechselt,aber keine besserung

    lg rene
     
  6. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.494
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    dann wird wohl die Magnetkupplung verschlissen sein, passt auf jeden Fall zu den Symptomen.

    Gruß Dobbi
     
  7. #7 rheidi1969, 16.06.2013
    rheidi1969

    rheidi1969 Benutzer

    Dabei seit:
    29.01.2013
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    ford cougar v6 bj 1999
    guten morgen!
    brauch ich dann nen neuen kompressor,oder kann man das problem auch anders lösen?
    schönen sonntag an allle
     
  8. #8 MucCowboy, 16.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.329
    Zustimmungen:
    329
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Magnetkupplung gibt's auch einzeln. Dann muss man nicht den Klimakreislauf öffnen mit allem was damit verbunden ist. Der Flachriemen muss allerdings dafür abgenommen werden und wenn er nicht mehr ganz neu ist, gleich ein neuer dafür drauf.

    Grüße
    Uli
     
  9. #9 rheidi1969, 19.06.2013
    rheidi1969

    rheidi1969 Benutzer

    Dabei seit:
    29.01.2013
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    ford cougar v6 bj 1999
    wo kann ich die denn günstig bekommen?
    ist voll doof bei der hitze:-(
     
  10. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.494
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    es gibt auch die Möglichkeit, die Distanzscheibe hinter der Kupplung auszutauschen (durch eine dünnere) oder ganz weg zu lassen (wenn die Kupplung schon extrem verschlissen ist).

    Gruß Dobbi
     
  11. #11 rheidi1969, 23.06.2013
    rheidi1969

    rheidi1969 Benutzer

    Dabei seit:
    29.01.2013
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    ford cougar v6 bj 1999
    gibt keine magnetkupplung...aber mein fordscgrauber hat nen guten kompressor aus dem zubehör und mit einbau kostet mich das in meiner heimat 5oo eus...mit originalteil das doppelte.
    werd ich wohl machen...sachen die nicht funktionieren sind nicht akzeptabel :-)
     
  12. #12 RedCougar, 23.06.2013
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.928
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Wie "gibt keine Magnetkupplung" ? Ich hab sie doch auch einzeln bei Ford bekommen.

    Bei Ford kostet sie allein allerdings so viel, wie ein ganzer Kompressor einschl. Magnetkupplung bei Ebay. Dort gibt es die Kompressoren komplett für ca. 300 Euro.
     
  13. #13 rheidi1969, 24.06.2013
    rheidi1969

    rheidi1969 Benutzer

    Dabei seit:
    29.01.2013
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    ford cougar v6 bj 1999
    ja,das meinte ich eigentlich auch....
    der komplette kompressor über meine werkstatt aus dem zubehörhandel so um 250 und die kupplung 300...
    sorry,hab mich nicht ganz klar ausgedrückt
     
Thema:

klimaanlage ausgefallen.

Die Seite wird geladen...

klimaanlage ausgefallen. - Ähnliche Themen

  1. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...
  2. Suche Schaltplan Ka ru8 Klimaanlage

    Suche Schaltplan Ka ru8 Klimaanlage: Hallo, ich suche einen Schaltplan für die Klimaanlage des Ford Ka ru8. Ich kann die Klimaanlage einschalten, kühlen funktioniert, aber auch nach...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Rücklicht/Cockpitbeleuchtung ausgefallen

    Rücklicht/Cockpitbeleuchtung ausgefallen: Hallo! Bei meinem Mondeo ist seit ein paar Tagen die Cockpitbeleuchtung und Rücklicht aisgefallen... Auch geht das Standlicht nicht... Rest...
  4. Galaxy 3 (Bj. 06-10) WA6 Klimaanlage Kabelbruch

    Klimaanlage Kabelbruch: Hallo liebe Gemeinde, ich habde einen Ford Galaxy WA6, Bj 2008 bei dem die Klima nicht funktioniert. Folgender Ablauf bis jetzt: Klima...
  5. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...