Mondeo 1 (Bj. 93-96) GBP/BNP Klimaanlage Bj 1995

Diskutiere Klimaanlage Bj 1995 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, Es wird wieder Zeit für die Klima Anlage bei dem endlich wiederkommenden warmen Wetter, aber um so schöner auszuhalten wenn die...

  1. specie

    specie Neuling

    Dabei seit:
    30.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo Leute,

    Es wird wieder Zeit für die Klima Anlage bei dem endlich wiederkommenden warmen Wetter, aber um so schöner auszuhalten wenn die Klima funktioniert.

    Mein Problem.

    Ich fur heute Morgen zum Fussball turnier meines Sohnes und schaltete die Klima an, und nach 2 sec. spürte ich ein Rucken und somit wusste ich das der Kompressor zugeschaltet hat.
    Nach 5 min. fahrt merkte ich das überhaupt keine kalte Luft raus raus.


    Fussball Turnier zu Ende ich ins Auto und nach Hause, wieder zugeschaltet, selbes Problem, nach 4 bis 5 mal ein und wieder ausschalten der Klima merkt ich auf einmal das der Kompressor gar nicht mehr zuschaltet.



    Ford modeo 1995 115 PS 16 V


    Was habe ich nun kaputt gemacht ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 08.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Warscheinlich ist kein Kältemittel mehr drin .
     
  4. specie

    specie Neuling

    Dabei seit:
    30.09.2011
    Beiträge:
    15
    Zustimmungen:
    0

    dachte ich mir
     
  5. #4 speciecats, 03.07.2014
    speciecats

    speciecats Neuling

    Dabei seit:
    28.01.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo Leute, habe nun Kältemittel einfüllen lassen, und Klimaanlage kühlt, aber komischerweise nur 10min. obwohl Kompressor läuft kommt keine kalte Luft mehr raus.

    Was denn nun wieder los ?
     
  6. #5 GeloeschterBenutzer, 03.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Arbeitsdruck prüfen lassen , wenn der nicht past Kältemittel wieder absaugen , menge feststellen , ob die abgesaugt menge der eingefüllten
    entspricht , wenn i.o. kompressor defekt , wenn n.i.o. anlage undicht .
     
  7. #6 lurchracing, 03.01.2016
    lurchracing

    lurchracing Neuling

    Dabei seit:
    12.09.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia 1,8l Zetec, Bj.1993
    Ich hatte anfangs das Problem, dass ich auch zuwenig Kühlmittel drin hatte. Obwohl ich die Klimaanlage durchweg eingeschaltet hatte, wurde das Kompressorrad wegen zuwenig Kühlmittel garnicht erst eingeschaltet (also der Magnetschalter). Nun bin ich leider sehr lange in diesem Zustand weitergefahren, bis mein Kfz-ler meines Vertrauens die Klimaanlage dann doch mal befüllte. Problem war jetzt, dass wohl die Welle des Kompressors leicht eingerostet ist und der Magnetschalter nicht kräftig genug war, das Rad selbstständig anzuziehen. Mit viel WD40 und mit Anstoß eines Montiereisens lief es dann sporadisch und hat dann auch wunderbar gekühlt. Allerdings hat es während der Fahrt nicht lange gehalten. Inzwischen hab ich mich damit abgefunden, Lösung des Problems wäre wohl nur ein Kompressortausch.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 MucCowboy, 04.01.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.229
    Zustimmungen:
    316
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Grund: im Kältemittel ist ein Schmiermittel drin, das eben den Kompressor schmiert und damit verhindert, dass er korrodiert. Wenn die Anlage zu lange außer Betrieb ist (egal ob durch fehlendes Kühlmittel oder weil sie einfach nie eingeschaltet wird), rostet der Kompressor an und dann kann man ihn vergessen.

    Regel: wer die Klimaanlage weiter nutzen will, sollte sie auch befüllen und dann alle paar Monate auch mal einschalten. Wer die Klimaanlage nicht mehr braucht, kann einen kürzeren Flachriemen einsetzen lassen der den Kompressor umgeht.
     
  10. #8 Trinity, 04.01.2016
    Trinity

    Trinity Guest

    in dem falle ist aber warscheinlich die mitnehmerscheibe stark verrostet und daher zieht die kupplung nicht an
    durch ausbau der mitnehmerscheibe , entrosten selbiger und einstellen des spaltmaßes der kupplung sollte das ganze dann aber wieder funktionieren .

    wenn ein kompressor innerlich verrostet , dann muß schon ein grosses loch in der anlage sein , aber nichts ist unmöglich .
     
Thema:

Klimaanlage Bj 1995

Die Seite wird geladen...

Klimaanlage Bj 1995 - Ähnliche Themen

  1. Ford F250 Bj.04 Wegfahrsperre

    Ford F250 Bj.04 Wegfahrsperre: Servus Leute, ist hier in diesem Forum zufällig jemand der sich mit Wegfahrsperren vom Ford F250 Bj. 04 auskennt? Habe ein Problem dass mein Motor...
  2. Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen

    Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen: Hallo, habe heute beim fahren gemerkt, dass das Auto ab 3500 Umdrehungen einen komischen Klappern gibt. Wenn ich im Leerlauf bis 3500 drehe ist...
  3. Galaxy 3 (Bj. 06-10) WA6 Klimaanlage Kabelbruch

    Klimaanlage Kabelbruch: Hallo liebe Gemeinde, ich habde einen Ford Galaxy WA6, Bj 2008 bei dem die Klima nicht funktioniert. Folgender Ablauf bis jetzt: Klima...
  4. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  5. Focus DA3, Bj.2009 - Ständig Störungsmodus

    Focus DA3, Bj.2009 - Ständig Störungsmodus: Hallo, bin neu und wenn ich ehrlich bin echt verzweifelt. Seit etwa 6 Wochen macht mein Focus massiv Ärger. Das ESP-Zeichen leuchtet auf, die...