Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klimaanlage defekt - alles probiert = nix gebracht

Diskutiere Klimaanlage defekt - alles probiert = nix gebracht im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Moinsen! Meine Klimaanlage funktioniert nicht mehr... Bin am verzweifeln, da ich keine Idee mehr habe, was es sein kann... Brauche dringend...

  1. #1 Böenrider, 31.05.2012
    Zuletzt bearbeitet: 04.06.2012
    Böenrider

    Böenrider Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj. 2003
    BWY 2,0 TDCI
    Moinsen!
    Meine Klimaanlage funktioniert nicht mehr... Bin am verzweifeln, da ich keine Idee mehr habe, was es sein kann... Brauche dringend Tips!!! Folgendes wurde bereits gemacht:
    1. Klimaservice mit neu befüllen (fehlte etwas) = ohne Funktion :nene2:
    2. Magnetschalter getestet (12v an Kompressor drauf hatter geklackt...)
    3. Hochdruckschalter (4-polig) überbrückt = Klimakompressor springt an und kühlt
    4. neuen Druckschalter eingebaut (läuft auch nur, wenn er überbrückt wird, war also fürn Ar****) :wuetend:
    5. wieder Klimaservice gemacht und etwas mehr eingefüllt (2x 200g) = nix gebracht :mellow:

    Habe festgestellt, dass Luft im System ist und der Druckschalter, daher anscheinend nicht schaltet. Aber woher kommt diese verdammte Luft im System (bei mehrfacher Dichtigkeitsprüfung wurde nix angezeigt...)???? Hat schon mal einer das Problem gehabt oder hab ich einfach nur riesiges Glück, son Mistfehler zu haben :mies:???
    Tausend Dank schonmal im Voraus!!! :top1:
     
  2. #2 Böenrider, 04.06.2012
    Böenrider

    Böenrider Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj. 2003
    BWY 2,0 TDCI
    hat keiner eine idee?? gibt es dichtiungen, die aufquellen können oder sowat???
     
  3. #3 EinseinserVergaser, 05.06.2012
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi

    Also wie du Luft im Klimasystem feststellen kannst musst du mir mal erklären.
    Wenn du dein Klimagerät anschließt zieht es Vakuum und zieht doch die Menge Kältemittle rein die du vorgibst. Wie soll da bitte Luft mit reinkommen??? :gruebel:

    Gruß

    Daniel
     
  4. #4 munkmill, 05.06.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Wie zeigt sich das Problem denn? Bei meinem wars mal so, dass er bei höheren Außentemperaturen die Klima nach kurzer Zeit wieder abgeschalten hat. Problem war das Spaltmaß zwischen Riemenscheibe und der Magnetkupplung.
    Leicht zu beheben.
    Gibts auch einige Threads hier dazu.
     
  5. darbr

    darbr Neuling

    Dabei seit:
    09.06.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    mondeo kombi ghia
    Also mein Mondeo hat beheizte Scheiben . Letztens habe ich das Problem mit der Klimaanlage gehabt-keine Funktion.
    Auf einem Forum habe ich den Beitrag gefunden dass die nicht dokumentierte Sicherung nr 82 im Sicherungskasten (7,5A)dafür verantwortlich sein kann.Tatsächlich war die Sicherung kaputt,als ich sie ersetzt habe kamm Rauch aus der Frontklappe.Ich habe die kaputte beheizte Waschdüse abgeklemmt, (die schon wieder kaputte Sicherung ersetzt),und plötzlich funktioniert meine Klimaanlage.Daraus ergibt sich dass die Waschdüse ständig beheizt ist weil heute ziemlich warm draussen ist und ich habe keine Heizung der beiden scheiben angemacht
     
  6. #6 Böenrider, 09.06.2012
    Böenrider

    Böenrider Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj. 2003
    BWY 2,0 TDCI
    haben wir schon gecheckt... leider nein :(((
     
  7. #7 Böenrider, 09.06.2012
    Böenrider

    Böenrider Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj. 2003
    BWY 2,0 TDCI
    hammer au schon gecheckt (ganz am anfang). war alles i.o.
     
  8. #8 Böenrider, 09.06.2012
    Böenrider

    Böenrider Neuling

    Dabei seit:
    31.05.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Bj. 2003
    BWY 2,0 TDCI
    ich dacht eher daran nen paar mögliche antworten zu finden, statt noch mehr fragen... keine ahnung, mann!!!
     
Thema: Klimaanlage defekt - alles probiert = nix gebracht
Besucher kamen mit folgenden Suchen
  1. ford mondeo 3 klima geht nur wenn druckschalter überbrückt

    ,
  2. klimakompressor ford mondeo mk3 Funktion testen?

    ,
  3. ford mondeo mk3 klimakompressor springt nicht an

    ,
  4. ford mondeo klima geht nicht,
  5. ford mondeo klimaanlage,
  6. ford mondeo klimaanlage ohne funktion,
  7. ford mondeo 3 klima druckschalter ausbauen ,
  8. klimaanlage ford mondeo 2002,
  9. ford mondeo 2002 klimaanlage sicherung,
  10. mondeo 2.2 tdci sicherung klimaanlage,
  11. mondeo 3 klimaanlage lässt sich nicht befüllen,
  12. wo ist der füllanschluss klimaanlage ford mondeo mk 3,
  13. mondeo klima welche sicherungen,
  14. ford mondeo mk3 klimaanlage geht nicht,
  15. mondeo mk3 klimaanlage schaltet nicht,
  16. mondeo 2003 klima anschluss,
  17. mondeo Mk3 Klima defekte undicht,
  18. ford mondeo klimaanlage defekt,
  19. ford klimakompressor stinkt,
  20. mondeo mk3 klimaanlage defekt,
  21. mondeo mk3 klimakompressor springt nicht an,
  22. ford mondeo klima ohne funktion,
  23. Sicherung Klimaanlage ford mondeo,
  24. Monde mk3 Klimaanlage befüllt,
  25. ford mondeo tdci 2.0 2004 klimaanlage reparieren
Die Seite wird geladen...

Klimaanlage defekt - alles probiert = nix gebracht - Ähnliche Themen

  1. Klimaanlage schaltet selbstständig

    Klimaanlage schaltet selbstständig: Hallo ist es normal das die Klimaanlage mit dem Lüfter im Stand selbstständig ein paar Sekunden zugeschaltet wird?
  2. Transit V (Bj. 00-06) F**Y Defektes Steuergerät, Ford Transit (2002) springt nicht mehr an

    Defektes Steuergerät, Ford Transit (2002) springt nicht mehr an: Ich hab ein sehr komplexes und sehr ärgerliches Problem mit meinem Ford Transit, Baujahr 2002 – vielleicht hab ich ja Glück und jemand von euch...
  3. Sonnenblende defekt

    Sonnenblende defekt: Hallo, ich bin neu hier im Forum. Ich fahre seit 1 1/2 Jahren einen Tourneo Connect 1.6 TDCI EZ 2014. Der Wagen hat jetzt 74000 km auf der Uhr und...
  4. Glülampenüberwachungsmodul defekt??

    Glülampenüberwachungsmodul defekt??: Hallo,Ich suche einen KFZ-ELEKTRIKER der den Fehler ausmessen kann.Original Schaltplan vorhanden. Standort ist Langenfeld Rheinland.Natürlich...
  5. Fiesta 1,2 Kolben und Pleuel defekt

    Fiesta 1,2 Kolben und Pleuel defekt: Hallo, mein Name ist Kornelia und ich könnte etwas Hilfe gebrauchen. Unsere Tochter fährt einen Fiesta 1,25 Ghia BJ. 98. ( älteres Auto, aber...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden