Fiesta 6 (Bj. 02-06) JH1/JD3 Klimaanlage defekt

Diskutiere Klimaanlage defekt im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen ich habe ein problem mit meiner klimaanlage. Nach dem einschalten erfolgt keine abkühlung der gebläseluft, der kühlkompressor...

  1. Buffy

    Buffy Neuling

    Dabei seit:
    11.02.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Bj.2002 1,4
    Hallo zusammen
    ich habe ein problem mit meiner klimaanlage.
    Nach dem einschalten erfolgt keine abkühlung der gebläseluft, der kühlkompressor funktioniert, die leitungen sind bis zur fahrgastzelle hin alle dicht , wie sich allerdings herausstellte fehlt das kühlmittel. Dieses wurde aufgefüllt, entwich aber sofort wieder, hörbar war dies aus den lüftungsschlitzen des amaturenbretts.
    Jetzt zu meiner frage : welches bauteil versteckt sich da und was würde die reparatur kosten ??
    Vielen dank schon mal im vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Wer bitte schön stellt jetzt fest, das die Klima nicht geht?
    Wenn es so ist wie du sagst ist der Verdampfer undicht. Wäre allerdings der erste in meiner Mechanikerlaufbahn.
     
  4. #3 vanguardboy, 13.02.2012
    Zuletzt bearbeitet: 13.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.888
    Zustimmungen:
    21
    Fahrzeug:
    Fiesta JH1 1.3l
    Reparatur Ca 800euro bei Ford . Lach er stellt es fest indem das kaltemittel fehlt :)
     
  5. #4 Stenger, 13.02.2012
    Stenger

    Stenger Benutzer

    Dabei seit:
    30.07.2011
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Mustang S197 GT
    ich glaube auch nicht dass es die klimaanlage packt derzeit ca. -10 grad kalte luft noch zusätzlich abzukühlen.
    wenn das kühlmittel durch die lüftungsschlitze entweicht, müsste man dies aber im auto riechen.
     
  6. #5 vanguardboy, 13.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.888
    Zustimmungen:
    21
    Fahrzeug:
    Fiesta JH1 1.3l
    Das riechste nicht ;) Zischen deutet schon auf undichten verdampfer hin.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
  9. #7 vanguardboy, 20.02.2012
    Zuletzt bearbeitet: 20.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.888
    Zustimmungen:
    21
    Fahrzeug:
    Fiesta JH1 1.3l
    Nö riechst du nicht . Ich arbeite jeden Tag an Kälteanlagen & Klimaanlagen. Also das Datenblatt ist richtig , aber du riechst das echt nicht , das verfluchtigt sich ja sofort.

    Vllt ist aber mein Riechkolben schon so abgehartet das ich es nicht rieche.
    Ich weiss nur wie schlechtes kaltemittel riecht , das stinkt wie hulle
     
Thema:

Klimaanlage defekt

Die Seite wird geladen...

Klimaanlage defekt - Ähnliche Themen

  1. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...