Klimaanlage defekt?

Diskutiere Klimaanlage defekt? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Forengemeinde, ich hatte vor meinen FoFi ein Auto mit Klimaautomatik. Ich hörte und spürte es immer wenn sich diese eingeschalten hat. Beim...

  1. #1 Immerpower, 23.03.2007
    Immerpower

    Immerpower Benutzer

    Dabei seit:
    14.02.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo Forengemeinde,
    ich hatte vor meinen FoFi ein Auto mit Klimaautomatik. Ich hörte und spürte es immer wenn sich diese eingeschalten hat. Beim FoFi habe ich keine Automatik drin. Wenn ich sie einschalte (A/C), bemerke ich rein gar nichts. Die Drehzahl geht nicht in den Keller und ich höre auch kein Geräusch das sie anspringt. Ist das so normal oder ist sie defekt:fragezeichen: Vielleicht kann mir einer einen Tipp geben?
    Ich danke schon mal im Vorraus .
    Gruß Immerpower
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 23.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    kommt denn gekühlte Luft raus?
    MfG
    Dirk
     
  4. #3 Immerpower, 23.03.2007
    Immerpower

    Immerpower Benutzer

    Dabei seit:
    14.02.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Also nicht wirklich. Ich habe das Gefühl, das sie genau so warm/kalt wie draußen ist.
     
  5. #4 Fordbergkamen, 23.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Schau doch einfach mal bei laufenden Motor nach ob der Klimakompressor mitläuft.
    Den Klimak. findest du wenn du die Leitungen der Klimaanlage zum Motor verfolgst, müsste ziemlich weit unten hängen.
    Wenn du ihn gefunden hast, durch 2.Person die Klimaanlage einschalten lassen, müsste deutlich sichtbar etwas passieren.
    MfG
    Dirk
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hm, wird die Klima über ne Magnetkupplung angetrieben ?

    Für mich hört sich das hier an, als wenn die übern Riemen läuft
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Fordbergkamen, 23.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Der Riemen läuft über die äußere Riemenscheibe der Magnetkupplung um beim Einschalten der Kupplung die innere Hälfte anzutreiben.
     
  9. #7 Immerpower, 27.03.2007
    Immerpower

    Immerpower Benutzer

    Dabei seit:
    14.02.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo,
    ich war heute in der Werkstatt wegen meinen Problem.Und zwar waren es 2 Kabel am Kompressor die durchgescheuert waren. Jetzt läuft alles wieder. Danke für Eure Tipps.:tanzend:
    Gruß Immerpower
     
Thema:

Klimaanlage defekt?

Die Seite wird geladen...

Klimaanlage defekt? - Ähnliche Themen

  1. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  4. PDC defekt

    PDC defekt: Hallo, wenn ich meinen Fiesta starte, bekomme ich ein akustisches Signal: 1mal lang, 3mal kurz. Es scheint der PDC-Lautsprecheer zu sein, und die...
  5. Maverick (Bj. 00-07) Elektrische Sitzhöhenverstellung defekt

    Elektrische Sitzhöhenverstellung defekt: Hallo zusammen, bei meinem Maverick aus 2004 hat sich die hintere elektrische Sitzhöhenverstellung verabschiedet. Der Motor surrt zwar noch, aber...