Klimaanlage defekt

Diskutiere Klimaanlage defekt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich fahre eine Ford Focus Turnier Ghia 1,8i mit 115 PS und Bj. 99.Seit einem halben Jahr habe ich Probleme mit meiner Klimaanlage....

  1. didamg

    didamg Guest

    Hallo zusammen, ich fahre eine Ford Focus Turnier Ghia 1,8i mit 115 PS und Bj. 99.Seit einem halben Jahr habe ich Probleme mit meiner Klimaanlage. Nachdem ich sie angestellt habe, kühlt sie wie es sein soll. Nach ca. 20 min geht immer die Sicherung kaputt. Ich war damit bereits 3 mal beim Fordhändler, der die Klimaanlage überprüfte, in meinem Beisein die Anlage 1 Stunde auf der höchsten Stufe laufen ließ, aber es passierte nichts. Es wurde eine Klimaanlagenwartung gemacht, sämtliche elektronischen Bauteile ausgetauscht und die Elektronik überprüft. Und was soll ich sagen. Ich war kaum vom Hof runter, ging die Sicherung erneut kaputt. Wieder wurde alles überprüft. Dann sagte man mir, das man mal eine stärkere Sicherung reinmachen sollte, dann passiert "sowas" nicht mehr. Damit hatten die Freundlichen recht. Jetzt vergingen 30 min bis die Sicherung wieder kaputt war. Mittlerweile war ich bei einem zweiten und dritten Ford Händler, die nochmals von vorne anfangen wollten, um die Fehler einzugrenzen. Auch da wurde nichts entdeckt. Jetzt bin ich echt verzweifelt.zumal seit 8 Wochen die A1 Garantie abgelaufen ist.
    Was kann ich noch machen? Es muß doch ein Fehler da sein. Hoffe einer von euch weiß Rat.
    Gruß,didamg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 AndreasTrumau, 21.06.2007
    AndreasTrumau

    AndreasTrumau Guest

  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Genau, da hilft nur eins: Kabelstrang Stück für Stück auseinander nehmen. Ist irgendwelches Zubehör eingebaut worden? Ein Strommessung unter Last könnte den Fehler auch so anzeigen.
     
  5. #4 OHVfocusOHV, 26.06.2007
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    Ich weiß nicht genau wie das beim Focus ist. Aber ich hatte neulich nen Transit, der Fahrer sagte, wenn er los fährt kühlt de Klima ohne Problem. Doch nach 20min. wurde die Kühlleistung immer weniger. Ich nach geschaut, Klimalüfter lief nicht mit. Anfangs noch kein problem aber mit steigender Kältemitteltemperatur wurde de Kühlleisung immer weniger. So also ran an de Fehlersuche. Der Fehler war schnell gefunden, ne Sicherung war durch. Sicherung neu, Probefahrt, alles i.O.! Der Kunde holt sein auto ab, fährt vom Hof, dreht sofort um und wieder rauf auf´m Hof. Lüfter läuft nicht mit, Sicherung wieder durch. Ich die Schaltpläne studiert. So nun kommts. Die Sicherung war nicht nur für de KlimaLüfter sonden auch für de Rückfahrscheinwerfer. Und der Kunde hatte sich hinten selbst de Rücklichtbirne ern und ne Falsche birne eingebaut. Und ab und zu wenn der Kunde den R.ang einlegte, kam de Sicherung und der Lüfter stieg aus. Ich weiß nicht wies beim Focus ist. aber wäre ne idee da mal nach zu schauen. 1. Obs am Lüfter liegt und wenn ja ob de Rückfahrscheinwerfer geht?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klimaanlage defekt

Die Seite wird geladen...

Klimaanlage defekt - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Transit IV (Bj. 86-00) Motor 2.5d defekt, Tauschmotor

    Motor 2.5d defekt, Tauschmotor: Hallo Ford Gemeinde, mein Wohnmobil Riviera 120 auf Transit 2.5D (59KW) ist mit Motorproblemen (Motorlauf sehr unruhig und starke...