Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Klimaanlage defekt

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von mirick, 01.07.2010.

  1. mirick

    mirick Neuling

    Dabei seit:
    01.07.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort ANL,1999, 1.6 16v
    Mein 99er 1.6 16v ANL hat mir bisher (außer Verschleißteile) keinen Kummer bereitet. Nun will die Klima nicht mehr. Bei einem Autoelektriker wurde Quasi alles,
    sogar mit Schaltplan, "zerlegt". Wenn jeweilige Komponenten überbrück werden, spring der Kompressor an, die Kupplung funtioniert, der Druckschalter ist ok und an mangelde Flüssigkeit liegt es auch nicht. Auch die Sicherungen und Relais sind ok. Nur meine Nervenstränge nicht mehr. Hat Wer Erfahrung mit diesem oder ähnlichen Problem? Kann eines der 3 Steuergeräte defekt sein?
    "Mein" KFZ-Elektriker hat bisher von sich aus keinen Cent verlangt, weil er, obwohl über 30 Jahre erfolgreich, wohl an sich selber zweifelt. Er meinte, ich sollte mal eine Fordwerkstatt fragen, ob die die Steuergeräte auslesen können. Doch leider
    möchte keine , ohne direkten Rep-Auftrag, sich der Sache annehmen. Puh...und ich schwitze weiter.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.07.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.109
    Zustimmungen:
    103
    Fahrzeug:
    FoFo 2008 2,5T
    was meinst du mit jeweiligen Komponenten?

    Welche 3Steuergeräte meinst du?
     
  4. #3 Semi-Slick, 01.07.2010
    Semi-Slick

    Semi-Slick Neuling

    Dabei seit:
    14.09.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS2000
    Also wenn der Kompressor läuft funktioniert die Anlage ?
     
  5. mirick

    mirick Neuling

    Dabei seit:
    01.07.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort ANL,1999, 1.6 16v
    Danke für die Reaktion.
    Der KFZ Elektriker hat mir einen Schaltplan gezeigt, worin 3 "scharze Kästchen"
    enthalten waren, von denen Unmengen von Kabel abgeleite wurde ( du siehst schon, ich habe null Ahnung und davon jede Menge). Diese nannte er Steuergeräte. Er schließt nicht aus, dass
    in einem (welchen auch immer) der Fehler stecken könnte und somit das Steuergerät (?) ersetzt werden muss. Das könnte aber nur Ford auslesen. Dazu habe ich ja geschrieben.
    Ich versuche mal genaueres zu erfahren. Ggf. ein Screen Shot zu dem betreffenden Plan Teil zu bekommen. Nochmals Danke.
     
  6. mirick

    mirick Neuling

    Dabei seit:
    01.07.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort ANL,1999, 1.6 16v
    Ach so, mit den 3 Komponenten meinte er, dass er Gebläse, Kupplung und Kompressor mit Überbrückung einzeln zu "laufen" kriegt. Nur nicht im "Verbund".
     
  7. mirick

    mirick Neuling

    Dabei seit:
    01.07.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort ANL,1999, 1.6 16v
    Danke für deine Antwort.
    Nach Rücksprache mit dem KFZ Elektriker sagete er mir, dass er nur eine Überbrücken gemacht hat, um festzustellen, dass die Magnet Kupplung reagiert und der Kompressor anspringt. Er hat das dann nicht weiter laufen gelassen um eventuelle weiter Schäden vorzubeugen. ????? Das hilft nicht wirklich, oder ?
     
  8. #7 Semi-Slick, 02.07.2010
    Semi-Slick

    Semi-Slick Neuling

    Dabei seit:
    14.09.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS2000
    Na ja

    Also sollte der Kompressor anspringen ,
    dann such den Fehler im Bereich der Klimaanlage u. nicht im Stromkreislauf .

    Sollte der Kompressor nicht anspringen lass die Anlage mal befüllen .

    Alles andere ist Schwachsinn .

    Wenn Du Ergebnisse hast meld Dich bei mir u. ich sage Dir was als nächstes
    überprüft werden muss .
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. mirick

    mirick Neuling

    Dabei seit:
    01.07.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort ANL,1999, 1.6 16v
    Hallo Patrick,
    danke, dass du so engagiert bist. Die anlage auffüllen, war das erste was gemacht wurde, da wohl nur noch 240ml gemessen wurden. Die Werkstatt hat erst ganz entleert, dann wieder aufgefüllt. Der nächste Schritt war der Druckschalter, wobei das Erste Grübeln kam, weil der 4 Polig ist. Normal sind wohl 2 Pole? Die nächsten Schritte: messen, überbrücken, messen, überbrücken usw.
    Kannst du mir, ich als Laie, verklickern, was Du mit Klimaanlage als solches meinst? Vielleicht kann ich mit einer gewissen "Vorkenntnis" eine andere Werkstatt aufsuchen.
    Danke bis hierhin.
     
  11. #9 Semi-Slick, 04.07.2010
    Semi-Slick

    Semi-Slick Neuling

    Dabei seit:
    14.09.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS2000
    Na das ist alles schwierig zu erklären ,
    aber wenn Dein Kompressor läuft ( kannst Du ja selber sehen ) und die Anlage befüllt ist ( dichtheit vorausgesetzt ) dann muss der Fehler in dem Kühlkreislauf liegen u. nicht in der Elektrik .

    Mann kann das ganze dann nur herausfinden in dem die Oberflächentemperaturen an den Kühlleitungen gemessen werden .
     
Thema:

Klimaanlage defekt

Die Seite wird geladen...

Klimaanlage defekt - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  3. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  4. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  5. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...