Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klimaanlage defekt?

Diskutiere Klimaanlage defekt? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich habe vor ca. 2 Wochen schon mal einen Thread aufgemacht, jedoch konnten mir die Lösungsvorschläge nicht helfen bzw. das...

  1. #1 Anthropologie, 25.11.2010
    Anthropologie

    Anthropologie Neuling

    Dabei seit:
    29.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia Bj. 2002
    Hallo zusammen,

    ich habe vor ca. 2 Wochen schon mal einen Thread aufgemacht, jedoch konnten mir die Lösungsvorschläge nicht helfen bzw. das Problem lösen, hinzu kommt dass nun etwas weiteres auftritt.


    Wenn ich meine Klimaanlage ausgeschaltet habe dann geht die Temperaturanzeige normal hoch und bleibt dann in der Mitte stehen sobald er die richtige Temperatur besitzt (wie es halt üblich ist), sobald ich aber die Klimaanlage bzw. Heizung an habe bewegt sich die Temperaturnadel gar nicht, erst wenn ich auf der Autobahn mit ca. 120 oder schneller fahre (Wagen wurde vorher 10km in der Stadt bewegt bevor es auf die Autobahn ging) bewegt sich die Nadel von der Temperaturanzeige und geht in Richtung Mitte. Die Nadel bleibt solange in der Mitte bis ich wieder langsamer werde...


    Mein nächstes Problem ist: heute war der erste richtig kalte Tag bei uns, der Wagen sprang ohne Probleme an, aber manchmal hat er im Stand "gebollert" (kann ich schlecht beschreiben das Geräusch) , er lief i.wie unrund, aber 2 Minuten später an der nächsten Ampel war es nicht, i.wann trat es wieder auf... aber ich kann kein Muster erkennen.


    bevor ihr fragt, ich fahre einen Ford Mondeo Ghia tdci bj 2003 automatik mit 131 ps... falls ihr fragt warum ich das "Ghia" erwähne, ich habe ja ein Navi verbaut und bei diesem ist das display mal heller mal dunkler (mit dem Wechseln vom Tag- in den Nachtmodus zu vergleichen)

    Das nächste wäre dass, manchmal beim fahren die Türen sich abschließen und manchmal nicht - ich weiß nicht welcher Fall von beiden eintreten sollte


    Dachte mir ich erwähne es mal vielleicht ist da ja i.was mit der Elektrik :/

    Mit freundlichen Grüßen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anthropologie, 26.11.2010
    Anthropologie

    Anthropologie Neuling

    Dabei seit:
    29.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia Bj. 2002
    wollte noch etwas anmerken, auch wenn ich kurze Strecken wie z.B. nen 1km fahre läuft der Lüfter vorne am Motor, ist das normal?
     
Thema:

Klimaanlage defekt?

Die Seite wird geladen...

Klimaanlage defekt? - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Tasten der Lenkradfernbedienung defekt

    Tasten der Lenkradfernbedienung defekt: Hallo, habe folgendes Problem bei meinem Galaxy. Drei Tasten der Lenkradfernbedienung (fuer den Bordcomputer, rechtes Keypad) funktionieren nicht...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Klimaanlage umbauen

    Klimaanlage umbauen: Ich möchte die manuelle Klima auf Automatik umbauen. Ich habe das Original Ford NX Radio mit Navi und Klimaautomatik mit Blende bekommen.Jetzt...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzinschlauch rot defekt

    Benzinschlauch rot defekt: Hallo, als ich gestern meinen Focus starten wollte, ging er gleich wieder aus. Das wiederholte sich öfters, erst mit viel gas geben ließ er sich...
  4. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...