Klimaanlage defekt?!?!

Diskutiere Klimaanlage defekt?!?! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hey Leutz, Habe ein Escort 08/97, und nen Problem mit der Klimaanlage. Neuerdings sobald ich die Klimaanlage einschalte, fliegt mit die 25A...

  1. #1 Scratliner, 27.12.2006
    Scratliner

    Scratliner Neuling

    Dabei seit:
    09.09.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hey Leutz,
    Habe ein Escort 08/97, und nen Problem mit der Klimaanlage.
    Neuerdings sobald ich die Klimaanlage einschalte, fliegt mit die 25A Sicherung von dem Lüfter raus( logischerweise somit a uch die Klima) und danach geht auch garnix mehr.
    Im Sommer hatte ich sowas shcon mal und hab daher einen neuen SIcherungskasten samt Platine erneuert und hat auch bis heute geklappt.
    Und gestern war dann wieder das gleiche mit der Klimaanlage.
    Bei Ford sagten die mir was von wegen : Magnetventil oder sowas an der Klima??oder masse fehler??
    naja nun hoff ich mal ihr könnt mir helfen :)

    Mfg
    Scratliner
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Zieh doch mal den Klimakompressorstecker ab und schaue was dann passiert, oder das Klimarelai rausziehen. Das sitzt glaube ich hinter der Batterie an der Spritzwand dran.
     
  3. #3 Scratliner, 27.12.2006
    Scratliner

    Scratliner Neuling

    Dabei seit:
    09.09.2006
    Beiträge:
    17
    Zustimmungen:
    0
    re


    Klimakompressorstecker?
    wo ist der denn dran?
    sry aber so gut kenn ich mich mit Klimaanlagen auch nicht aus :D
    Sitzt das klimarelais nicht auch auf dem Sicherungskasten /bzw Hauptplatine wo die anderen Relais sitzen?
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Das eigentliche Klimarelais sitzt an besagter Stelle. Ein Volllastrelais dürfte für die Klima im Sicherungskasten stecken. Der Stecker sitzt direkt am Magnetring des Kompressors, oberhalb davon.
     
Thema:

Klimaanlage defekt?!?!

Die Seite wird geladen...

Klimaanlage defekt?!?! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...