Klimaanlage defekt?!?!

Diskutiere Klimaanlage defekt?!?! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hey Leutz, Habe ein Escort 08/97, und nen Problem mit der Klimaanlage. Neuerdings sobald ich die Klimaanlage einschalte, fliegt mit die 25A...

  1. #1 Scratliner, 27.12.2006
    Scratliner

    Scratliner Neuling

    Dabei seit:
    09.09.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Hey Leutz,
    Habe ein Escort 08/97, und nen Problem mit der Klimaanlage.
    Neuerdings sobald ich die Klimaanlage einschalte, fliegt mit die 25A Sicherung von dem Lüfter raus( logischerweise somit a uch die Klima) und danach geht auch garnix mehr.
    Im Sommer hatte ich sowas shcon mal und hab daher einen neuen SIcherungskasten samt Platine erneuert und hat auch bis heute geklappt.
    Und gestern war dann wieder das gleiche mit der Klimaanlage.
    Bei Ford sagten die mir was von wegen : Magnetventil oder sowas an der Klima??oder masse fehler??
    naja nun hoff ich mal ihr könnt mir helfen :)

    Mfg
    Scratliner
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Zieh doch mal den Klimakompressorstecker ab und schaue was dann passiert, oder das Klimarelai rausziehen. Das sitzt glaube ich hinter der Batterie an der Spritzwand dran.
     
  3. #3 Scratliner, 27.12.2006
    Scratliner

    Scratliner Neuling

    Dabei seit:
    09.09.2006
    Beiträge:
    17
    Zustimmungen:
    0
    re


    Klimakompressorstecker?
    wo ist der denn dran?
    sry aber so gut kenn ich mich mit Klimaanlagen auch nicht aus :D
    Sitzt das klimarelais nicht auch auf dem Sicherungskasten /bzw Hauptplatine wo die anderen Relais sitzen?
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Das eigentliche Klimarelais sitzt an besagter Stelle. Ein Volllastrelais dürfte für die Klima im Sicherungskasten stecken. Der Stecker sitzt direkt am Magnetring des Kompressors, oberhalb davon.
     
Thema:

Klimaanlage defekt?!?!

Die Seite wird geladen...

Klimaanlage defekt?!?! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  2. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Focus 1.8 Flexifuel Umspannrolle defekt?

    Ford Focus 1.8 Flexifuel Umspannrolle defekt?: Habe im Motoraum Beifahrerseite ein jetzt mittlerweile verstärkt zwitscherndes Geräusch. Weiss jemand was das sein könnte, eventuell Umspannrolle?...
  4. Seltsames Verhalten Klimaanlage

    Seltsames Verhalten Klimaanlage: Guten Tag zusammen, Es geht um die LED, die die Rückmeldung der Scheibenbelüftung gibt und das Zusammenspiel dieser mit der HMI im TFT....
  5. Wo befindet sich der Trockner(Klimaanlage)beim Fiesta Bj.04

    Wo befindet sich der Trockner(Klimaanlage)beim Fiesta Bj.04: Hallo zusammen, wo befindet sich der Trockner (Klimaanlage) beim Fiesta Bj. 2004 1,3 8577/517? Vielen Dank für die Hilfe Gruß Benni