Klimaanlage funktioniert nicht richtig

Diskutiere Klimaanlage funktioniert nicht richtig im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Guten Tag, Ich habe ein Ford Fiesta Baujahr 2009 Modell JA8 Letztes Jahr ist mir schon aufgefallen, dass die Klimaanlage nicht funktionierte,...

  1. #1 Fiestafahrer95, 15.06.2019
    Zuletzt von einem Moderator bearbeitet: 15.06.2019
    Fiestafahrer95

    Fiestafahrer95 Neuling

    Dabei seit:
    14.06.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 2009 JA8
    Guten Tag,
    Ich habe ein Ford Fiesta Baujahr 2009 Modell JA8
    Letztes Jahr ist mir schon aufgefallen, dass die Klimaanlage nicht funktionierte, darauf habe ich den Automechaniker meines Vertrauens darum gebeten die Kühlflüssigkeit zu tauschen, da dieses nach meinem Wissen noch nie gemacht worden ist.
    Wäre ja auch logisch gewesen....
    Allerdings sagte er mir dann, dass der Klimakompressor kein Strom mehr bekommt und dass er Ihn ersetzen müsste, was ja schon ärgerlich war da ich die Kühlflüssigkeit dann umsonst gewechselt habe....

    ca. 1 Jahr später....

    Ich entschloss mich jetzt zu der Maßnahme und hab mein Auto abgegeben da der Zahnriemen und ein paar Kleinigkeiten gemacht werden mussten.
    Es kam mir direkt Kühler vor als vorher - aber der Schein trübt...
    Es war zwar kühler als vorher aber wirklich Klimaanlage nenn Ich es nicht.
    gerade bei Abenddämmerung dachte Ich mir, nehme ich mal den Pollenfilter raus vielleicht hat es ja auch damit was zu tun. Aber nein, das auch nicht.
    draußen waren es 27 Grad und im Auto 28Grad (Auto lief 10 Min und Klima auf volle Pulle)

    Nun weiß ich nicht mehr weiter...

    Fazit: Kompressor neu
    Flüssigkeit neu
    evtl. verstopfter Pollenfilter raus
    und trotzdem funktioniert es noch immer nicht.

    Dazu muss ich sagen hatte ich auch vor der ganzen Sache dass Gefühl dass die Klimaanlage nicht funktioniert.
    Vielleicht ist der Kompressor auch einfach von diesem Modell so schlecht???
    Habe das Gefühl dass es so wie damals ist, aber er sollte doch locker unter 28Grad kommen oder nicht ???
    Es hat sich auf jeden Fall etwas verbessert aber wie gesagt mir kommt es so vor als wäre da noch was faul.
    hoffe Ihr könnt mir helfen, vielleicht hat ja einer das selbe Problem oder einer kann sagen dass es wirklich einfach so ist wie es halt ist.

    Vielen Dank schonmal fürs lesen und schon mal für Eure Hilfe, schönes Wochenende :)

    ----------------
    EDIT by MOD:
    Ich habe ein Ford Fiesta Baujahr 2009 Modell JA8
    Dann frage ich mich warum Du das Thema nicht im zugehörigen Modellbereich startest? Bitte in Zukunft ein klein wenig mehr Ordnungsliebe. Danke. Thema verschoben.
     
  2. #2 MucCowboy, 15.06.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.494
    Zustimmungen:
    1.840
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ich habe das Gefühl, dass Dein "Automechaniker des Vertrauens" nicht wirklich Ahnung von diesem Modell hat.
    Der Kompressor ist so gut oder schlecht wie alle anderen. Und davon sind Millionen Exemplare im täglichen Einsatz.

    Wenn der Mech letztes Jahr meinte, der Kompressor würde keinen Strom bekommen, ist das völlig logisch. Denn wenn zu wenig Kältemittel im System ist, bekommt er schon alleine deshalb keinen Strom. Er muss garnicht kaputt sein. Ein Austausch ist also noch garnicht angesagt und füttert nur die Werkstatt.

    Dann wird nachgefüllt, die Dichtigkeit überprüft, und auf Funktion geprüft. Kühlt die Anlage auch dann nicht, obwohl der Füllstand stimmt, wird nach der Ursache gesucht. Bekommt der Kompressor weiterhin keinen Strom zum Einschalten, kann die Ursache in der Elektrik liegen (Kabel, Relais, Druckschalter, Steckverbindungen,...) oder am Motorsteuergerät, das den Einschaltstrom steuert. Sowas kann man durchmessen oder mit Diagnoseprogrammen von Ford untersuchen. Auch hier ist ein direkter Austausch des Kompressors nicht angesagt.

    Ich würde sagen, die bisherigen Arbeiten - und die damit verbundenen Kosten - an der Klima waren umsonst. Jetzt müssten die Schritte im letzten Absatz nochmal gemacht werden, beginnend mit der Befüllung, da Du nicht geschrieben hast dass die Dichtigkeit geprüft wurde und der aktuelle Füllstand also unbekannt ist.

    Sollte der "Mechaniker des Vertrauens" eine Werkstatt sein (gewerblich), dann zurück und reklamieren.

    Bitte NIE ohne Pollenfilter fahren! Der ganze Staub und Dreck von der Straße (trocken und nass) zieht sich sonst in die Gebläsekanäle rein und verdreckt sie. Das bekommst Du dann nimmer raus. Mögliche Folgen: Gebläsemotor verrecht, Wärmetauscher setzt sich zu, Klimakondensator korrodiert bis zur Undichtigkeit.
     
  3. #3 Fiestafahrer95, 16.06.2019
    Zuletzt von einem Moderator bearbeitet: 16.06.2019
    Fiestafahrer95

    Fiestafahrer95 Neuling

    Dabei seit:
    14.06.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 2009 JA8
    Dankeschön für deine Antwort, den Pollenfilter werde Ich sofort wieder reinmachen, war halt nur zum Testen...
    Er hatte ja die Flüssigkeit ausgetauscht, ich hoffe mal das er im gleichen Zug auch nach der Dichtigkeit geprüft hat, Ich werde Ihn mal ansprechen darauf.
    Vielleicht kann ich gleich auch nochmal dahinfahren um zu gucken
    Hatte Ich aber niemand hat sich gemeldet, deswegen dachte ich bekomm ich mehr Aufmerksamkeit wenn Ich es in Allgemein stecke
     
  4. #4 Meikel_K, 16.06.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.045
    Zustimmungen:
    1.301
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Leider nicht umsonst :), nur vegebens.

    Im Ernst, viel Erfahrung mit dem Modell kann die Werkstatt wirklich nicht haben. Der erste Verdâchtige ist der Trockner, da gab es fehlerhafte Schweißnähte. Der Trockner muss sowieso immer mitgetauscht werden, sonst erlischt die Garantie für den Kompressor (der möglicherweise vollkommen intakt war). Ich schätze mal, die neu befüllte Anlage ist jetzt wieder leer.
     
  5. #5 Fiestafahrer95, 16.06.2019
    Fiestafahrer95

    Fiestafahrer95 Neuling

    Dabei seit:
    14.06.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 2009 JA8
    Wenn der Trockner das Ding am Kühlergrill ist, das wurde mit getauscht da der total kaputt war, hat er mir auch gezeigt
     
  6. #6 Meikel_K, 16.06.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.045
    Zustimmungen:
    1.301
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, dann hättest du es vielleicht auch dazuschreiben sollen und nicht nur die Hälfte. Ist immer schwierig, wenn man aus Häppchen auf die Geschichte schließen soll.

    Das Neubefüllen einer leeren Anlage ohne vorherige Dichtigkeitsprüfung ist aus gutem Grund nicht erlaubt.
     
  7. #7 Fiestafahrer95, 16.06.2019
    Fiestafahrer95

    Fiestafahrer95 Neuling

    Dabei seit:
    14.06.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 2009 JA8
    Tut mir leid habe Ich vergessen :ko:
     
  8. #8 MucCowboy, 16.06.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.494
    Zustimmungen:
    1.840
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Offtopic:
    Das können wir nicht durchgehen lassen. Wenn das jeder so machen würde, bräuchten wir garkeine Unterforen, und das Chaos wäre komplett.
    Nebenbei gibt es von Dir keine anderen Beiträge im MK7-Bereich, auf die "niemand sich gemeldet" hat ;)
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.754
    Zustimmungen:
    172
    Fahrzeug:
    Focus ST 2016
    Läuft denn der Kühlerlüfter wenn du die Klimaanlage an hast? Motor aus, Haube auf. Jetzt siehst du unter anderem beim Keilriemen den Klimakompressor. Startest du den Motor mit Klima müsste sich die Riemenscheibe vom Kompressor auch drehen. Normal hört man auch das schalten der Magnetkupplung. Läuft weder Lüfter noch Kompressor wirst du wohl nochmal in diese Werkstatt müssen. Eigentlich sollten an den Düsen innen mindestens 10Grad ankommen, je nach Temperatur draußen.
     
  10. RSI

    RSI Guest

    PS: die Riemenscheibe vom Kompressor dreht sich immer, wenn der Motor läuft . ;)
     
  11. #11 Meikel_K, 17.06.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.045
    Zustimmungen:
    1.301
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Auch wenn es hier nicht mehr wirklich relevant ist, der Vollständigkeit halber: das hatte ich leider mit dem Mk6 verwechselt, beim Mk7 ist da nichts bekannt.
     
Thema:

Klimaanlage funktioniert nicht richtig

Die Seite wird geladen...

Klimaanlage funktioniert nicht richtig - Ähnliche Themen

  1. Galaxy 2 (Bj. 06-10) WA6 Klimaanlage funktioniert nicht – Kabelbruch ...

    Klimaanlage funktioniert nicht – Kabelbruch ...: Hallo, ich brauche Rat von euch: Neulich fahre ich so meine Strecke zur Arbeit und zurück und merke bei dieser sich häufenden Affenhitze zur...
  2. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...
  3. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  4. C-MAX (Bj. 07-10) DM2 Klimaanlage funktioniert nicht

    Klimaanlage funktioniert nicht: Hallo,habe seid April einen Ford C-Max 1,8 mit 125 PS Benziner.Jetzt funktioniert die Klimaanlage nicht .In der Werkstatt wurde festgestellt das...
  5. Galaxy 2 (Bj. 06-10) WA6 Klimaanlage funktioniert nicht

    Klimaanlage funktioniert nicht: Hallo hab mal Frage. Habe einen Galaxy Bj. 2008 mit 190000 km. Während der Fahrt habe ich Temperatur hoch gestellt. Dann Auto abgeparkt und nach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden