Galaxy 3 (Bj. 06-10) WA6 Klimaanlage funktioniert nicht

Diskutiere Klimaanlage funktioniert nicht im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo hab mal Frage. Habe einen Galaxy Bj. 2008 mit 190000 km. Während der Fahrt habe ich Temperatur hoch gestellt. Dann Auto abgeparkt und nach...

  1. #1 Tasmawo, 21.06.2016
    Tasmawo

    Tasmawo Neuling

    Dabei seit:
    21.06.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo hab mal Frage.
    Habe einen Galaxy Bj. 2008 mit 190000 km. Während der Fahrt habe ich Temperatur hoch gestellt. Dann Auto abgeparkt und nach ca. 3Stunden wieder los gefahren und Temperatur runter geregelt und festgestellt das die Klimaanlage nicht mehr funktioniert. Laut Werkstatt wird Relais nicht angesteuert. Beim überbrücken des Relai funktioniert die Klimaanlage. Anlage wurde neu befüllt, Kabel im Motorraum wurden durchgeprüft und teilweise repariert. Drosselklappenpoti wurde auch durch Fachfirma geprüft und als ganz befunden.

    Woran kann es nun noch liegen das die Klima nicht funktioniert bzw. das Relai nicht angesteuert wird?

    Danke schon mal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klimaanlage funktioniert nicht

Die Seite wird geladen...

Klimaanlage funktioniert nicht - Ähnliche Themen

  1. FORD Galaxy Titanium 2016 - Frontscheibenheizung funktioniert nicht

    FORD Galaxy Titanium 2016 - Frontscheibenheizung funktioniert nicht: Hallo zusammen, da ich neu hier im Forum bin, möchte ich mich kurz vorstellen. Mein Name ist Manfred, bin 50 Jahre alt, Angestellter und komme...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  3. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  4. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  5. ISO Adapter funktioniert nicht!

    ISO Adapter funktioniert nicht!: Hallo Gemeinde, ich habe mir mal vorgenommen das originale Kassettenradio auszubauen und ein neues moderneres Radio zu verbauen. Habe mir ein...