C-MAX (Bj. 07-10) DM2 Klimaanlage funktioniert nicht

Diskutiere Klimaanlage funktioniert nicht im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo,habe seid April einen Ford C-Max 1,8 mit 125 PS Benziner.Jetzt funktioniert die Klimaanlage nicht .In der Werkstatt wurde festgestellt das...

  1. #1 Schorsch50, 24.07.2016
    Schorsch50

    Schorsch50 Neuling

    Dabei seit:
    21.05.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Style+ 2010 125 PS
    Hallo,habe seid April einen Ford C-Max 1,8 mit 125 PS Benziner.Jetzt funktioniert die Klimaanlage nicht .In der Werkstatt wurde festgestellt das der Kondensator ein Loch hat.Muss man den Trockner mit Neu machen oder reicht es ,wenn der Kondensator gewechselt wird?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 24.07.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.538
    Zustimmungen:
    142
    Fahrzeug:
    FoFo 2008 2,5T
    schwierige Frage, aus Kostengründen wird er normalerweise nicht gewechselt ... wenn du es zu 100% richtig machen möchtest dann ja
     
Thema:

Klimaanlage funktioniert nicht

Die Seite wird geladen...

Klimaanlage funktioniert nicht - Ähnliche Themen

  1. FORD Galaxy Titanium 2016 - Frontscheibenheizung funktioniert nicht

    FORD Galaxy Titanium 2016 - Frontscheibenheizung funktioniert nicht: Hallo zusammen, da ich neu hier im Forum bin, möchte ich mich kurz vorstellen. Mein Name ist Manfred, bin 50 Jahre alt, Angestellter und komme...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  3. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  4. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  5. ISO Adapter funktioniert nicht!

    ISO Adapter funktioniert nicht!: Hallo Gemeinde, ich habe mir mal vorgenommen das originale Kassettenradio auszubauen und ein neues moderneres Radio zu verbauen. Habe mir ein...