Kuga I (Bj. 08-13) DM2 Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer.

Diskutiere Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer. im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo, ich versuche mich kurz zu fassen und pragmatisch zu schreiben: Ist der Motor kalt, geht die Klimaanlage, nach 10 Minuten geht sie wieder...

  1. #1 matrixred, 17.06.2018
    matrixred

    matrixred Neuling

    Dabei seit:
    17.06.2018
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    Ford Kuga 2.5 T - Automatik - Bj. 2008
    Hallo,
    ich versuche mich kurz zu fassen und pragmatisch zu schreiben:

    Ist der Motor kalt, geht die Klimaanlage, nach 10 Minuten geht sie wieder aus.

    Klimaanlage ist voll befüllt mit Kältemittel und Öl.
    Wenn sie läuft, kommt auch schöne kalte Luft raus!

    Ich habe, wie auf dem angehängten Bild zu sehen, alles abgebaut um an die Magnetkupplung heranzukommen.

    Roter Pfeil: Die Schraube ist draußen
    Gelber Pfeil: Dreht sich ohne Probleme, lässt sich aber nicht abziehen.
    Grüner Pfeil: Zwischen diesen beiden Scheiben ist kein Abstand! Ich kann nicht mal das flachste Blech meiner Fühlerlehre dazwischen schieben.

    Ich tippe darauf, dass die Klimaanlage nach ein paar Minuten komplett abschaltet, da sie dauernd auf "Volllast" läuft, das sich die beiden Scheiben (Grüner Pfeil) nicht trennen.

    Ich würde gerne die beiden Scheiben trennen um zu sehen wo das Problem liegt.

    Frage: Wie bekomme ich die Magnetkupplung am besten abgebaut?
    Muss ich da mit roher Gewalt dran?

    Gruß, Eric
     

    Anhänge:

    • klima.jpg
      klima.jpg
      Dateigröße:
      459,6 KB
      Aufrufe:
      324
  2. #2 FocusZetec, 17.06.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.702
    Zustimmungen:
    769
    Fahrzeug:
    FoFo 2008 2,5T
    zum grünen Pfeil - dort gibt es keinen Spalt, die komplette Scheibe (mit den 2Riemen) ist ein Teil

    bekannt ist das bei dem 2,5l Motor die vorderen Nieten kaputt gehen, und so der Kompressor ausfällt. Man kann es auf dem Bild nicht richtig erkennen, aber unten rechts von dem roten Pfeil scheint bei dir eine Niete zu fehlen? Kannst nochmals die Riemenemscheibe bzw. die Kupplung genau anschauen und die Nieten kontrollieren?
     
  3. #3 matrixred, 17.06.2018
    matrixred

    matrixred Neuling

    Dabei seit:
    17.06.2018
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    Ford Kuga 2.5 T - Automatik - Bj. 2008
    Ja, das stimmt, dort fehlt wirklich eine Niete.
    Was kann man da machen?
     
  4. #4 FocusZetec, 17.06.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.702
    Zustimmungen:
    769
    Fahrzeug:
    FoFo 2008 2,5T
    dann liegt es daran, ein Reparaturteil gibt es nicht, wenn man es richtig reparieren möchte muss man den Kompressor wechseln
     
  5. #5 matrixred, 17.06.2018
    matrixred

    matrixred Neuling

    Dabei seit:
    17.06.2018
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    Ford Kuga 2.5 T - Automatik - Bj. 2008
    Vielen Dank für die Antwort.
    Auf jeden Fall habe ich wieder etwas dazu gelernt :top:
    Aber als Bastler lässt es mir keine Ruhe da nicht doch etwas verändern zu können.
    Ich habe auch schon eine Idee, und habe die letzte Zeit damit verbracht diese umzusetzen.
    Wenn ich damit durch bin, poste ich mal ein paar Fotos ;)
     
    FocusZetec gefällt das.
  6. #6 Fordbergkamen, 17.06.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.686
    Zustimmungen:
    144
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Für meinen MK3 Mondeo konnte ich die Magnetkupplung einzeln kaufen. Ob das für dein Auto ebenso gilt:gruebel:
    Schau mal bei Ebay nach
     
  7. #7 Fordbergkamen, 17.06.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.686
    Zustimmungen:
    144
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
  8. #8 matrixred, 18.06.2018
    Zuletzt bearbeitet: 18.06.2018
    matrixred

    matrixred Neuling

    Dabei seit:
    17.06.2018
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    Ford Kuga 2.5 T - Automatik - Bj. 2008
    Vielen Dank für den Link Forbergkamen, nur habe ich mir gestern Abend anderweitig beholfen.

    In einem Volvo-Forum habe ich von einem Spaltmaß gelesen (0,35 - 0,75mm)
    Also hab ich mir gedacht, dass ich die Mitnehmerscheibe mal runternehme um an die Scheiben zu kommen, die dieses Maß einhalten sollen.

    Nach dem Erstellen eines Abziehers und ein wenig Fummelei hatte ich dann die Mitnehmerscheibe runter, und die kleinen Distanzscheiben auch.
    Auf dem letzten Bild kann man sehen dass es eindeutig ein Übermaß ist.
    Also habe ich eine Scheibe weggenommen und kam direkt auf 0,75mm.

    Ich habe dann alles wieder zusammengebaut und meine Frau fährt heute schon den halben Tag ohne Probleme mit der Klimaanlage :-)

    P.S.: Es hat doch keine Niete gefehlt, sondern ein Gummipropfen.
    Dann habe ich die anderen beiden Gummipropfen auch entfernt.
    Außer vielleicht einer geräuschdämmenden Eigenschaft konnte ich diesen Dingern keine Aufgabe zuordnen.
     

    Anhänge:

  9. Nold

    Nold Benutzer

    Dabei seit:
    26.07.2015
    Beiträge:
    286
    Zustimmungen:
    35
    Fahrzeug:
    Focus CC 2,0 DTCI, 05/2009
    Hallo,
    danke für das ausführliche Feedback. Ich habe bei meinem Focus das Phänomen, dass der Motor mit Klima unrund läuft. Nun komme ich auf dem Gedanken, dass dies eine selbe oder ähnliche Ursache haben könnte. Versteh ich richtig, dass du die Riemenscheibe/Magnetkupplung einfach nur ein Stück nach vorne gezogen hast?
     
  10. #10 FocusZetec, 24.07.2018
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.702
    Zustimmungen:
    769
    Fahrzeug:
    FoFo 2008 2,5T
    bei deinem Diesel? Der hat eine komplett andere Magnetkupplung, das hier in diesem Thread passt nicht zu deinem!

    Wie stark läuft er denn unrund? Die Klimaanlage kostet den Motor viel Kraft, es kann daher normal sein das man das etwas merkt, oder es gibt ein Motorproblem, das sich mit Klima verstärkt
     
  11. Nold

    Nold Benutzer

    Dabei seit:
    26.07.2015
    Beiträge:
    286
    Zustimmungen:
    35
    Fahrzeug:
    Focus CC 2,0 DTCI, 05/2009
    Danke für die schnelle Antwort.
    Man spürt es nur im Stand. (kleine Steinchen unterm Pedal).
    Er hält die Drehzahl konstant. Klingt aber einfach etwas unkultiviert. Wenn es nicht gerade 30 Grad ist wird es nach einer Weile ruhiger. Also proportional zum Mehrverbrauch (Sprit für Klima).
    Bisher hatte ich gedacht, dass die quer eingebauten CR-Diesel nicht mit den längs eingebauten verglichen werden dürfen (z.B. Audi a4). Aber es geht ruhiger, halt ohne Klima.
    Sorry wenn ich somit im falschen Thread bin.
     
  12. #12 eslavator, 08.08.2018
    eslavator

    eslavator Neuling

    Dabei seit:
    18.05.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Kuga
    Hallo

    Mein Auto: Ford Kuga I 2,5 4x4 200PS – 9 Jahre alt

    nachdem bei mir derselbe Fehler, wie im ersten Beitrag von matrixred beschrieben, aufgetreten ist, habe ich mich der Sache auch mal selber angenommen.


    Problem: Nach einiger Zeit (temperaturabhängig, kälter länger; wärmer schneller) funktioniert die Klima nicht mehr. Das lag daran, dass die Distanz zwischen Riemen- und Mitnehmerscheibe zu groß war. Dies äußerte sich darin, dass beim losfahren (Klima an) die Mitnehmerscheibe mitdrehte und während der Fahrt automatisch aus und ein schaltet, trotzt angeschalteter Klima (denke, um eine Überlast zu verhindern oder weil es kühl genug ist) und nicht wieder mitläuft

    oder

    beim Testlauf mit aufgebockten Auto beim Ausschalten der Klima die Mitnehmerscheibe sich zwar abkoppelte stehen bleibt, aber beim wieder anschalten nicht wieder mitlief.

    Die Riemenscheibe dreht sich allerdings immer.



    Meine Lösung: Austausch der gesamten Magnetkupplung


    Meine Mitnehmerscheide (die erste von vorne) konnte ich leider nicht so einfach abnehmen. War auch egal, da ich mir einen kompletten Satz der Magnetkupplung gekauft habe. Man sah nach dem Ausbauen, dass sich diese schon gut abgenutzt hatte.


    Ebay: Doppelriemenscheibe mit Lager ( 55-35-20mm) 10 rillig (2x 5rillige Riemenscheibe) 99€

    w w w. ebay.de/itm/Klimakompressor-Magnetkupplung-Riemenscheibe-Ford-Focus-ST-RS-Ford-Kuga-Volvo/292662455875


    Die Mitnahmescheibe ist einfach nur mit einer Schraube befestigt und lässt sich im „Neuzustand“ einfach draufstecken und wieder abziehen. Nur die alte musste mit ein paar Schlägen mit dem „Hammer und Meißel Prinzip“ abgeschlagen werden.

    Nicht machen, falls Ihr nur die Distanzringe wechseln wollt, da ihr ansonsten die Mitnehmerscheibe krumm schlagt!!!!!!


    Von hinten werden dann die Distanzringe nur eingelegt und können gewechselt werden.

    Ist i. d. R. das Problem und die Distanzringe kostet fast nichts. Einfach einen dünneren Ring einlegen und ausprobieren.


    Falls nicht :(, dann weiterlesen ….


    Jetzt die beiden Riemen über die Spanner lösen.


    Die Riemenscheibe ist über ein Kugellagergewinde auch nur aufgesteckt, mit einem Sprengring befestigt und kann mit leichten Hammer- und Meißelschlägen gelöst und die Neue dann mit einem Gummihammer aufgeschlagen werden. Zum Abnehmen müssen nur noch 2 Schrauben an der Karosserie (rechts oberhalb des Kompressors) gelöst werden, sonst behindert das Metall das Abnehmen.


    Die 3 Kreuzschrauben des Magnetrings lösen. Das Kabel des Magnetrings wird über den Kompressor geführt und kommt an der rechten Seite wieder runter. Hierzu einfach die 3 Schrauben des Kompressors lösen und das Kabel entsprechend der Vorlage wieder so verlegen.

    Der Magnetring hat eine abstehende Nase, welche wieder so platziert und das Kabel da drunter verlegt werden sollte.


    Dann halt alles wieder zusammen bauen und fertig.


    Ich als Laie habe das in knapp 2h geschafft. Habe nach Angaben meines freundlichen markenunabhängigen Werkstattmeisters um die Ecke knapp 800€ für einen Neuen Kompressoreinbau gespart! Ford wäre noch ne ganze Ecke teurer gewesen.


    Es läuft und läuft und läuft und wird wieder schön kalt :)


    Also, viel Erfolg den Nächsten!
     

    Anhänge:

  13. #13 Gast002, 08.08.2018
    Gast002

    Gast002 Guest

    mit hammer und meisel sollte man die
    mitnehmerscheibe nicht von der welle schlagen , das kann zu beschädigungen im kompressor führen , besser wäre es einen abzieher zu verwenden .
     
Thema: Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer.
Besucher kamen mit folgenden Suchen
  1. Ford kuga 2009 Klimaanlage kühlt nur kurz

    ,
  2. ford kuga klimaanlage geht geht mal nicht

    ,
  3. ford focus kombi Klimaanlage

    ,
  4. Ford kuga geblaese kommt nach gewisser zeit jeine kuft raus,
  5. ford focus klimaanlage schaltet nicht ein,
  6. klimaanlage kuga fehler nach kurzer zeit,
  7. volvo klimaanlage schaltet bei 29 Grad aus,
  8. klimaanlage ford kuga 2 5l bj. 2012
Die Seite wird geladen...

Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer. - Ähnliche Themen

  1. video über usb geht nicht im kuga mk2

    video über usb geht nicht im kuga mk2: hab mehrere video auf einem stick ,die gehen wohl nicht über usb ?
  2. Hilfe Kofferraumdeckel geht nicht auf!

    Hilfe Kofferraumdeckel geht nicht auf!: Hallo, hab ein Problem, mein Kofferraumdeckel beim Escort MK3 geht nicht mehr auf? Kann den Knopf reindrücken aber die Verriegelung löst sich...
  3. KA 2 (Bj. 09-**) RU8 Pollenfilter nachrüsten bei Modellen ohne Klimaanlage

    Pollenfilter nachrüsten bei Modellen ohne Klimaanlage: Den KA Modellen ohne Klima hat Ford leider keinen Innenraumfilter (Pollenfilter) spendiert. Dies ist sehr unschön, da einem des öfteren auch...
  4. Sync 3 resettet sich sporadisch selbstständig

    Sync 3 resettet sich sporadisch selbstständig: Hi, nachdem es jetzt sowohl im Focus MK3 als auch im Transit Connect passiert ist, gehe ich von einem systematischen Problem aus. Und zwar kommt...
  5. Fusion (Bj. 02-**) JU2 Nimmt Sporadisch kein Gas an

    Nimmt Sporadisch kein Gas an: Hallo Benötigte Mal das Schwarm Wissen. Der Fusion 2005 1,4 Benziner ca. 85.000km Er nimmt sporadisch kein Gas an zwischen den Fehlern kann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden