Galaxy 1 (Bj. 95-00) WGR Klimaanlage geht/geht nicht

Diskutiere Klimaanlage geht/geht nicht im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo liebe Ford Galaxy Gemeinde, bei meinem Galaxy 2.3 Baujahr 12.1999 läuft die Klimnaanlage zuerst und liefert kalte Luft, nach wenigen...

  1. #1 Axel Garske, 16.08.2010
    Axel Garske

    Axel Garske Neuling

    Dabei seit:
    16.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford, Galaxy,1999,2.3
    Hallo liebe Ford Galaxy Gemeinde,

    bei meinem Galaxy 2.3 Baujahr 12.1999 läuft die Klimnaanlage zuerst und liefert kalte Luft, nach wenigen Minuten kommt dann nur noch warme Luft. Welcher defekt könnte das sein.:wuetend:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 16.08.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Axel ...

    wäre gut möglich das dei Anlage zu wenig Kältemittel hat,und daher der Hochdruckschalter der den Druck in der Anlage misst,den Kompressor immer wieder zum abschalten zwingt.

    Wann ist denn die Anlage das letzte mal gewartet worden ??? Also evakuiert und neubefüllt.

    Gruss Mr.Kleen
     
  4. #3 Axel Garske, 17.08.2010
    Axel Garske

    Axel Garske Neuling

    Dabei seit:
    16.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford, Galaxy,1999,2.3
    Hallo Mr. Kleen,

    ich denke die Anlage wurde vor ca. 3-4 Jahren zuletzt gescheckt und vielen Dank für die Mitteilung.

    Gruß Axel
     
Thema:

Klimaanlage geht/geht nicht

Die Seite wird geladen...

Klimaanlage geht/geht nicht - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Galaxy 3 (Bj. 06-10) WA6 Klimaanlage Kabelbruch

    Klimaanlage Kabelbruch: Hallo liebe Gemeinde, ich habde einen Ford Galaxy WA6, Bj 2008 bei dem die Klima nicht funktioniert. Folgender Ablauf bis jetzt: Klima...