Klimaanlage geht nicht im MK1

Diskutiere Klimaanlage geht nicht im MK1 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hi ich haben einen 1,8l MK1 mit 115PS BJ 95. Ich habe den Wagen vor etwa einem halben Jahr von meinem Patenonkel für einen Schweden Tripp...

  1. #1 NiAn, 09.05.2008
    Zuletzt von einem Moderator bearbeitet: 09.05.2008
    NiAn

    NiAn Guest

    Hi ich haben einen 1,8l MK1 mit 115PS BJ 95.
    Ich habe den Wagen vor etwa einem halben Jahr von meinem Patenonkel für einen Schweden
    Tripp gekauft. Nun war der erste Tag wo ich mal die Klima anmachen wollte nur kommt da nichts als Heißeluft. :wuetend:
    Naja ich tippe mal das ich sie zum zeiten mal im Autoleben angeschaltet habe, da mein Patenonkel sie wegen einer Augenkrankheit noch nie anhatte..


    Die LED leuchted aber ansonsten merke ich auch nix!
    Kann da einfach die Sicherunge durch sein????????
    Ich bin momentan in Schweden unterwegs und will den wagen in 5 Wochen wieder verkaufen. Hat jemand eine idee wie ich die günstig wieder zum laufen kriege?????????

    Gruß aus Schweden.

    Matze
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Sicherungen mal alle nach schauen, klar das kannst du auf jeden Fall machen. Kältemittel halten die Modelle eigentlich recht gut. Da dürfte wenn alles normal läuft nicht zu wenig drin sein, aber mann kann ja nie wissen. Eine Klimaprüfung mit Evakuierung und neu Befüllung würde ich eigentlich empfehlen. Das Öl hat sich durch das nie benutzen sicher abgesetzt und kann den Kompressor so schlecht schmieren.
     
  4. #3 MucCowboy, 09.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.528
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nun, da wird einfach nicht mehr genug Kältemittel im Klimakreislauf drin sein. Damit schaltet sich die Klimaanlage nicht ein. Das grüne Licht zeigt nur an, dass der Knopf gedrückt ist, nicht ob die Anlage auch tatsächlich anläuft.

    Abhilfe: Klimawartung durchführen lassen, dabei wird der Kreislauf neu befüllt. Wie das in Schweden läuft und was es da kostet, kann ich nicht sagen. Hier in D kommst Du auf ca. 80 EUR.

    Grüße
    Uli
     
Thema:

Klimaanlage geht nicht im MK1

Die Seite wird geladen...

Klimaanlage geht nicht im MK1 - Ähnliche Themen

  1. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  2. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Suche FORD FIESTA MK1/MK2 für Fotoshooting

    Suche FORD FIESTA MK1/MK2 für Fotoshooting: Hallo, ich arbeite für eine PR-Agentur und suche im Auftrag eines Kunden einen Ford Fiesta (BJ zwischen 1980-1985). Das Shooting würde natürlich...