Fiesta 6 (Bj. 02-06) JH1/JD3 Klimaanlage geht nicht mehr an

Diskutiere Klimaanlage geht nicht mehr an im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Schönen guten Morgen zusammen, ich habe folgendes Problem mit meinem Fiesta und bräuchte da mal etwas Hilfe :) Ich war mit dem Auto in der...

  1. #1 Rockman, 06.07.2016
    Rockman

    Rockman Neuling

    Dabei seit:
    07.05.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 TDCI - 2004
    Schönen guten Morgen zusammen,

    ich habe folgendes Problem mit meinem Fiesta und bräuchte da mal etwas Hilfe :)

    Ich war mit dem Auto in der Werkstatt, weil meine Klimaanlage nicht mehr kühlen will. Dort sagte man mir dann, dass das Kabel zum Kompressor der Klimaanlage defekt sei. An dem Stecker haben sich zwei Kabel gelöst:
    [​IMG]

    Weiß jetzt zufällig jemand, wie hier die Steckerbelegung ist, damit man die Kabel wieder anlöten kann? Es ist ein schwarzes und schwarzgrünes Kabel, welche ab sind.

    Schon mal besten Dank und Grüße
    Rockman
     

    Anhänge:

  2. #2 supertramp, 06.07.2016
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    511
    Zustimmungen:
    38
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Kannst du im Profil noch den Motorcode eintragen und Baujahr, danke.
     
  3. #3 Rockman, 07.07.2016
    Rockman

    Rockman Neuling

    Dabei seit:
    07.05.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 TDCI - 2004
    Guten Morgen,

    kannst du mir sagen wo ich den Motorcode finde? Oder reicht auch die FIN aus?

    Grüße
    Rockman
     
  4. #4 Ghost-Driver, 07.07.2016
    Ghost-Driver

    Ghost-Driver Guest

    für die steckerbelegung braucht man weder das eine noch das andere ;) [​IMG]
     

    Anhänge:

  5. #5 supertramp, 07.07.2016
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    511
    Zustimmungen:
    38
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Das ist dann also Pin1 (schwarz/grün) und Pin 3 (schwarz).
    Schätze mal, du wirst einen neuen Stecker brauchen, AMP Superseal Verbinder.
    Da gibts auch welche mit Kabeln dran, wo keine Crimpzange benötigt wird, einfach mit Lötverbindern .
     
  6. #6 Ghost-Driver, 07.07.2016
    Ghost-Driver

    Ghost-Driver Guest

    die steckpins rausholen aus dem stecker , kabel dran löten und wieder rein . ;)
     
  7. #7 supertramp, 07.07.2016
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    511
    Zustimmungen:
    38
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Das wäre Pfusch, selbst wenns der beste Löter der Welt macht.
    Außerdem fehlt das Equipment dazu.
    Die anderen beiden Kabel werden sich auch bald lösen im alten Stecker.
     
  8. #8 Gast002, 08.07.2016
    Gast002

    Gast002 Guest

    Die Kabel haben sich nicht gelöst sondern sind abgebrochen .
    ich verlöte schon seit über 30jahren abgebrochene Kabel mit den Pins
    Wenn es keine passenden Stecker im rep.Programm gibt .
    stromdiebe und lüsterklemmen sind Pfusch ;)in der Kfz Elektrik.
     
  9. #9 supertramp, 08.07.2016
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    511
    Zustimmungen:
    38
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Lot fließt in die Litze und lässt Drähte der Litze brechen.
    Am Auto ist Löten in dem Bereich immer letzte Wahl.
    Seit 30 Jahren Pins mit abgebrochenen Kabeln löten, behalte es lieber für dich.
     
  10. #10 Gast002, 08.07.2016
    Zuletzt von einem Moderator bearbeitet: 08.07.2016
    Gast002

    Gast002 Guest

    sieht man ja , die kabel brechen auch ab wenn sie nicht gelötet sind ;)
    und meine autos fahren immer noch ;)

    hab vor vielen jahren mal einen ford capri rennwagenumbau komplett neu verkabelt
    und dabei die stecker verlötet und was soll ich sagen , der wagen fährt heute noch ;)
     
Thema: Klimaanlage geht nicht mehr an
Besucher kamen mit folgenden Suchen
  1. ford fiesta klimaanlage geht nicht

Die Seite wird geladen...

Klimaanlage geht nicht mehr an - Ähnliche Themen

  1. Puma (Bj. 97–00) ECT Bekomme Puma nicht mehr auf.

    Bekomme Puma nicht mehr auf.: Hallo, ich habe mir vor fast einem Monat einen Puma (Bj.2000 125PS) gekauft. Nun stehe ich vor einem großen Problem... Und zwar hat einer der...
  2. Fiesta 7 (Bj. 08-12) JA8 Fiesta zieht nicht mehr (Fehlercode PO299)

    Fiesta zieht nicht mehr (Fehlercode PO299): Hallo, seit Samstag zieht unser Fiesta 1.6 TDCi (Bj: 02/2009) nicht mehr richtig. Seit heute Abend zeigt er noch eine Motorstörung an (Lampe...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1999 bei einschalten Licht geht kein Blinker

    Ford Fiesta 1999 bei einschalten Licht geht kein Blinker: Ford Fiesta 1999 bei einschalten Licht geht kein Blinker Blinker Schalter getauscht. Der Fehler ist noch da. Was ist kaputt? Wer kann helfen?
  4. Lüftung funktioniert nicht mehr nur noch Stufe 4?!?

    Lüftung funktioniert nicht mehr nur noch Stufe 4?!?: Hallo zusammen, meine Lüftung funktioniert nur noch bzw bläst nur noch auf Stufe 4?!? Evtl hatte einer von euch schon mal das selbe Problem....
  5. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...