Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klimaanlage geht nicht / Wärmeproblem?

Diskutiere Klimaanlage geht nicht / Wärmeproblem? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Community, ich habe ein Problem mit meiner Klimaanlage. Und zwar geht diese nach einer gewissen Zeit nicht mehr. Ich würde sagen...

  1. Patao

    Patao Neuling

    Dabei seit:
    24.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ 2001, 1,8L, Benzin
    Hallo liebe Community,

    ich habe ein Problem mit meiner Klimaanlage.
    Und zwar geht diese nach einer gewissen Zeit nicht mehr.
    Ich würde sagen das es Temperaturabhängig ist, scheinbar fällt sie bei warmer Außentemperatur (demnach schneller warmen Motor/Motorraum) schneller aus, so ist mein Gefühl.
    Klimawartung habe ich letzten Monat machen lassen (bei ***), mit der Hoffnung das Problem aus der Welt zu schaffen.

    Dem war leider nicht so.

    Also habe ich in den letzten Tagen mal verschiedene Foren durchforstet und verschiedene Fehlerquellen ausgeschlossen.
    Kühlmittel voll, Sicherungen alle ganz (auch im Motorraum).

    Also weiter geschaut, Klimakompressor - Magnetkupplung.

    Also in die (kühle) Garage Motor an, Klimaanlage an - kühlt, Lüfter dreht, Kompressor bzw. Welle/Scheibe dreht (Kompressor geht am Anfang 2 oder 3 mal nach 20-30sekunden aus, soll wohl normal sein?, dann läuft alles durchgehend)

    Motor paar Minuten laufen lassen, geht immer noch, Kühlwasser inzwischen auf "Betriebstemperatur".

    Gut also Probefahrt zum Supermarkt (ca. 5km), kurz vorher wird die Luft warm und Müffelig und feucht - kurzer Einkauf, ins Auto, Klimaanlage an und geht wieder, allerdings nicht lange. Extra Umweg gefahren (rund 12km gesamt), geht aber nicht mehr an.

    Zuhause Motorhaube auf und siehe da Magnetkupplung hat nicht mehr angezogen (die Scheibe dreht sich nicht mehr).

    Lange Rede kurzer Sinn, was kann ich tun ohne hunderte Euro auszugeben? Ich hab in letzet Zeit genug Geld in den Wagen gesteckt x.x

    Anbei noch ein Bild, um sicher zu gehen das ich richtig gucke.

    Danke schonmal.
     

    Anhänge:

  2. meiky

    meiky Guest

    Moin Patao,

    Das ist bekannt, hinter der Magnetkupplung ist eine Art Distanzscheibe, wenn man die raus nimmt ist das Problem beseitigt.

    Gute Werkstätten nehme eine dünnere Distanzscheibe und gut ist.


    VLG Meiky
     
  3. Patao

    Patao Neuling

    Dabei seit:
    24.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ 2001, 1,8L, Benzin
    also zwischen den zwei Scheiben ist noch eine kleine (am Pfeil und rechts daneben) ? die einfach rausnehmen und gut ist?
    Bzw. in die Werkstatt und eine dünnere einbauen lassen (der Abstand ist ja so schon nur minimal)?
     
  4. meiky

    meiky Guest

    Hallo Patao,

    also der Wagen von meinen Kumpel hat seit 2 Jahren keine Probleme mehr.
    Er hat eine Scheibe(kleine) raus genommen.

    VLG Meiky
     
  5. #5 munkmill, 25.07.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Bin zwar nicht der Kumpel, von dem Meiky spricht, aber das gleiche Problem hatte ich auch und es lag an der Distanzscheibe :)
     
  6. Patao

    Patao Neuling

    Dabei seit:
    24.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ 2001, 1,8L, Benzin
    aber läuft dann die Klima nicht ständig mit wenn ich die Scheibe rausnehme?
     
  7. #7 munkmill, 26.07.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Nein, das Spaltmaß muss nur verringert werden, da bei zu großem Spalt die Kraft der Magnetkupplung nicht ausreicht, um die Mitnehmerscheibe anzuziehen.

    Siehe auch hier: http://www.ford-forum.de/showthread.php?t=70840

    Grüße,

    munkmill
     
  8. Patao

    Patao Neuling

    Dabei seit:
    24.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ 2001, 1,8L, Benzin
    So also Distanzscheibe ist erstmal raus und nächste Woche kommt dann eine dünnere rein.
    Nachdem ich bei zwei Werkstätten war die mich abgewiesen haben bin ich dann doch zu Ford gefahren, die haben es unkompliziert und für 10€ für die Kaffeekasse gemacht.

    Und die Klima läuft wieder :)
     
  9. #9 munkmill, 27.07.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Prima :)

    Siehste, lag daran. Bei mir wurde es auch ganz kulant gemacht, allerdings gabs nix für die Kaffeekasse, zuviel Kaffee ist ungesund :-D
     
Thema:

Klimaanlage geht nicht / Wärmeproblem?

Die Seite wird geladen...

Klimaanlage geht nicht / Wärmeproblem? - Ähnliche Themen

  1. Rückfahrtlicht geht nicht

    Rückfahrtlicht geht nicht: Hallo habe eine Frage. Habe mir einen Mav 2005 er gekauft. Habe jetzt gesehen das das Rückfahrtlicht wenn ich in R-Gang schaltet, nicht leuchtet....
  2. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  3. Kofferaum und Tankdeckel geht nicht auf

    Kofferaum und Tankdeckel geht nicht auf: Hallo zusammen... Habe mir gestern einen Scorpio 2,0 gekauft, leider geht der Kofferraum und Tankdeckel nicht auf, ich habe den Schlüsse ganz...
  4. Motorhaube geht schlecht oder garnicht auf

    Motorhaube geht schlecht oder garnicht auf: Hallo ich habe einen Ford Focus Kombi von 2002 1.6 l 100 PS und ich steh manchmal Minuten lang davor um die Motorhaube zu öffnen Kann ich das...
  5. Innenraumbeleuchtung ( vorne ) geht nicht mehr aus

    Innenraumbeleuchtung ( vorne ) geht nicht mehr aus: Hallo Zusammen. Habe seit gestern mitten während der Fahrt das Problem, dass bei meinem Focus ( DYB / Bj. 2013 ) das vordere der beiden Lichter...