KA 1 (Bj. 96-08) RBT Klimaanlage kühlt nicht - Kompressor läuft!

Diskutiere Klimaanlage kühlt nicht - Kompressor läuft! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen, habe einen 98er Ka. Im Mai wurde die Klimaanlage gecheckt und gewartet. Sie arbeitete auch bis letzte Woche normal. Plötzlich ist...

  1. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Hallo zusammen, habe einen 98er Ka. Im Mai wurde die Klimaanlage gecheckt und gewartet. Sie arbeitete auch bis letzte Woche normal. Plötzlich ist sie jedoch außer Funktion - kühlt nicht und entfeuchtet auch nicht. Beim Einschalten leuchtet die AC-Leuchte auf, Kompressor springt auch an. Merke es durch das Klicken und das die Drehzahl kurz abfällt. Hat jemand eine Idee woran es liegen könnte? Schaon mal Danke für eure Antworten.......
     
  2. #2 FocusZetec, 02.10.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.902
    Zustimmungen:
    795
    Fahrzeug:
    FoFo 2008 2,5T
    Bleibt der Kompressor auch eingeschaltet? Nicht das er anspringt und gleich wieder ausgeht, was auf zu wenig Kältemittel im System hindeutet.
     
  3. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Hallo, der Kompressor bleibt auch an. Glaube ich zumindest. Merke ich an der Drehzal beim fahren..........
     
Thema: Klimaanlage kühlt nicht - Kompressor läuft!
Besucher kamen mit folgenden Suchen
  1. klimaanlage ford ka kühlt nicht

    ,
  2. ford ka wie lange dauert es bis die klimaanlage kühlt

    ,
  3. ford ka klimaanlage defekt

    ,
  4. ford ka klimaanlage kühlt nicht
Die Seite wird geladen...

Klimaanlage kühlt nicht - Kompressor läuft! - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF Läuft unrund

    Läuft unrund: Hallo Leute mein essie läuft unrund und ruckelt 1.6 Liter mit 77 kw und kjet tronic
  2. Fiesta 7 (Bj. 08-12) JA8 Turbolader läuft nicht

    Turbolader läuft nicht: Guten Abend, habe ein Problem mit meinem Fiesta BJ 2009 1,6 TDCI 90 PS. Seit gestern Morgen läuft der Turbolader nicht mehr. Er springt gar nicht...
  3. Fiesta 3 (Bj. 89-94) GFJ Zylinder EINS läuft nicht

    Zylinder EINS läuft nicht: Hallo Leute, mein Name ist Arno und ich komme aus Berlin, ich bin gerade neu hier, weil ich mir auch gerade ein "neues" Auto zugelegt habe. Model:...
  4. Mustang IV (Bj. 1994–2004) V6 läuft nur auf 4 Zylindern

    V6 läuft nur auf 4 Zylindern: Moin aus der Heide. Ich fahre seit 2012 ein Mustang Cabrio, 3.8L V6. Eigentlich ist es ein schönes Auto zum cruisen, aber mit dem V6 doch deutlich...
  5. Focus läuft unruhig sowie ab und zu Startschwierigkeiten

    Focus läuft unruhig sowie ab und zu Startschwierigkeiten: Hallo in die Runde, wende mich mit meinem Problem auch mal ans Forum. Habe einen Focus 1.6 Ecoboost Benziner Bj.12/2011 150PS mit 77000km. Seit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden