KA 1 (Bj. 96-08) RBT Klimaanlage kühlt nicht - Kompressor läuft!

Diskutiere Klimaanlage kühlt nicht - Kompressor läuft! im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen, habe einen 98er Ka. Im Mai wurde die Klimaanlage gecheckt und gewartet. Sie arbeitete auch bis letzte Woche normal. Plötzlich ist...

  1. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Hallo zusammen, habe einen 98er Ka. Im Mai wurde die Klimaanlage gecheckt und gewartet. Sie arbeitete auch bis letzte Woche normal. Plötzlich ist sie jedoch außer Funktion - kühlt nicht und entfeuchtet auch nicht. Beim Einschalten leuchtet die AC-Leuchte auf, Kompressor springt auch an. Merke es durch das Klicken und das die Drehzahl kurz abfällt. Hat jemand eine Idee woran es liegen könnte? Schaon mal Danke für eure Antworten.......
     
  2. #2 FocusZetec, 02.10.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.032
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    Bleibt der Kompressor auch eingeschaltet? Nicht das er anspringt und gleich wieder ausgeht, was auf zu wenig Kältemittel im System hindeutet.
     
  3. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Hallo, der Kompressor bleibt auch an. Glaube ich zumindest. Merke ich an der Drehzal beim fahren..........
     
Thema: Klimaanlage kühlt nicht - Kompressor läuft!
Besucher kamen mit folgenden Suchen
  1. klimaanlage ford ka kühlt nicht

Die Seite wird geladen...

Klimaanlage kühlt nicht - Kompressor läuft! - Ähnliche Themen

  1. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  2. Glühbirne tauschen beim Schalter der Klimaanlage

    Glühbirne tauschen beim Schalter der Klimaanlage: Hallo. Bin neu hier im Forum und habe direkt eine Frage.. Bin seit ein paar Monaten Besitzer eines Mavericks von 2003, bis jetzt das neuste Auto,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  4. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...