Focus 2 (Bj. 04-08) DA3/DB3 Klimaanlage kühlt nicht

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Jack Frost, 18.09.2011.

  1. #1 Jack Frost, 18.09.2011
    Jack Frost

    Jack Frost Neuling

    Dabei seit:
    17.09.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2006,2,0
    Hallo Forengemeinde,
    habe seit Donnerstag einen Focus BJ 2006 und seit gestern folgendes Problem:
    Habe die Klimaanlage (Automatik) eingeschaltet (wie es in der Bedienungsanleitung beschrieben ist) und sie kühlt nicht,sondern es kommt lauwarme Luft und die Scheiben beschlagen.Sobald ich sie wieder abschalte werden auch die Scheiben wieder frei.
    Ist vielleicht das Kühlmittel leer?
    Wer kann mir helfen?

    Danke im Voraus
    Jack
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jack Frost, 18.09.2011
    Jack Frost

    Jack Frost Neuling

    Dabei seit:
    17.09.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2006,2,0
    Hab geguckt,aber noch nichts richtig passendes gefunden,nur ein ähnliches Thema.Da hat es am Kühlmittel gelegen.
     
  4. #3 Rolli 3, 18.09.2011
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.199
    Zustimmungen:
    7
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Wird sicherlich am Kühlmittel liegen. Du kannst aber auch selbst etwas überprüfen.

    Laß mal von einen Helfer bei laufenden Motor die Klima anschalten, und du stehst vor der geöffneten Motorhaube. Nach einigen Sekunden sollte sich dann der Klimakompressor anschalten. Das Ding sitz vorn rechts im Bereich der Riemen (zumindest beim Diesel). Das Zuschalten hört man normalerweise.

    Desweiteren kannst du noch an den Klimaleitungen prüfen, ob sie kaltwerden. Das sind diese übereinanderliegenden Aluleitungen, welche sich von vorn rechts zur Spritzwand und dann zur Fahrzeugmitte schlängeln.

    Wenn zu wenig Kältemittel, dann schaltet der Kompressor nicht an.
    Eine genaue Analyse und even. nachfüllen kann aber nur die Werkstatt.
     
  5. #4 Jack Frost, 18.09.2011
    Jack Frost

    Jack Frost Neuling

    Dabei seit:
    17.09.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2006,2,0
    Hab´s probiert.
    Klimakompressor springt nicht an und die Klimaleitungen werden folglich auch nicht kalt.
    Werde morgen mal die Werkstatt aufsuchen.

    Danke Rolli 3 für die schnelle Hilfe :-)
     
  6. Daim

    Daim Der etwas andere Focus

    Dabei seit:
    13.01.2011
    Beiträge:
    1.292
    Zustimmungen:
    4
    Fahrzeug:
    Volvo C30 2.0l
    Das Kühlmittel wird alle sein. Nicht einfach befüllen lassen. Wenn der Kompressor nicht mehr angeht, ist viel zu wenig bis gar nichts mehr da. Ein Leck muss gefunden und beseitigt werden, da nicht nur dein Kältemittel entweicht, aber genauso auch Feuchtigkeit in das System kommen kann und dadurch z.B. Leitungen und Kompressor können dann kaputt gehen - kostet dann wieder einige Hundert Euro mehr für eine Reparatur.
     
  7. #6 Rolli 3, 18.09.2011
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.199
    Zustimmungen:
    7
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Ist richtig, aber eine normale Werkstatt sollte das auch von sich aus prüfen, wenn das Kältemittel alle ist.
    In der Regel ist dem ja auch so ein flurizierender Zusatz beigemengt, wodurch man dann eventuelle Lecks erkennen kann.
     
  8. Daim

    Daim Der etwas andere Focus

    Dabei seit:
    13.01.2011
    Beiträge:
    1.292
    Zustimmungen:
    4
    Fahrzeug:
    Volvo C30 2.0l
    Absolut. Es sollte eine normale Werkstatt machen... Leider nicht alle. Beim Transit meines Vaters (auch mit Klima) machte die "namhafte" Werkstatt nichts und befüllte die Anlage nach 24 Monaten Besitzes einfach neu. Eine Woche später kühlte da nichts mehr - und sie berechneten den Kältemittel zweimal bei der Reparatur. Einmal wo es einfach "austrat" und einmal dann bei der "Richtung" der Anlage. Dieser Zusatzstoff (Lecksuchadditiv) ist sowieso hinfällig. Ein befreundeter Kälteanlagenmechaniker erklärte mir, dass man unter UV Licht auch so das normale R134a sehen kann - ohne Lecksuchadditiv :) Somit ist das nur eine Art Geld abzuknöpfen... ;)
     
  9. #8 focusanton, 18.09.2011
    focusanton

    focusanton Guest

    Hallo
    Hatte bei meinem Focus 1,6 TDCI EZ 06.2007 das gleiche Problem. Bei meiner Blechkiste (anders kann man den Focus nicht nennen) war nach 3 Jahren schon der Klimakondensator defekt. Hatte beim FFH mal eben 600 Euro gekostet.Soll laut Werkstattmeister ein bekanntes Problem beim Focus sein.Da es hier um die Klimaanlage geht schreibe ich lieber nicht was nach 74000 km und 4 Jahen gemütlich gefahrener Autobahnfahrt an der Kiste schon alles defekt war.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 powerchord, 19.09.2011
    powerchord

    powerchord Guest

    Klimakompressor/Kondensator gehen bei Fofo reihenweise kaputt. Kinderkrankheiten hat jedes Auto, der Focus hat leider auch ein paar Heftige.

    Aber das ist immer eine Frage der Relation. Ein Kumpel von mir fährt einen nicht ganz billigen A3, bei dem er sicherlich schon Reparaturen von ca. 4000 Euro investiert hat. Der Turbo ist nun auch noch defekt. Also, schlimmer gehts immer. Egal welche Marke man hat.
     
  12. #10 Jack Frost, 20.09.2011
    Jack Frost

    Jack Frost Neuling

    Dabei seit:
    17.09.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2006,2,0
    Hab den Focus gestern in der Werkstatt abgegeben und gerade die Ursache per Telefon erhalten.
    Kompressor ist defekt und muß getauscht werden :-(
    Geht aber auf Kulanz :-)
     
Thema:

Klimaanlage kühlt nicht

Die Seite wird geladen...

Klimaanlage kühlt nicht - Ähnliche Themen

  1. Zu kalt für die Klimaanlage?

    Zu kalt für die Klimaanlage?: Hallo, ich wollte gerade mal wieder meine Klimaanlage laufen lassen, weil man das ja ab und zu tun soll... Also angeschaltet und abgewartet und...
  2. Transit Connect II (Bj. 13-**) Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...
  3. Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Defekt: Tempomat/ Klimaanlage/ Heckklappe

    Defekt: Tempomat/ Klimaanlage/ Heckklappe: Hallo Leute! Ich fahre einen Mk3 Kombi von 2002 / 2,0l TDCI 131 PS Diesel. Folgende zwei Probleme habe ich: 1. Der (oder das?) Tempomat...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW !RIEMENSCHEIBE TAUSCHEN ! Ausfall Servolenkung, Batterie lädt nicht, Klima kühlt nicht

    !RIEMENSCHEIBE TAUSCHEN ! Ausfall Servolenkung, Batterie lädt nicht, Klima kühlt nicht: Halle liebe Gemeinde, meine Servolenkung ist während der Fahrt ohne Vorwarnung ausgefallen. Außerdem lädt die Batterie nicht mehr Spannung unter...