Focus 3 (Bj. Jan.11-Sep.14) DYB Klimaanlage kühlt schlecht - Klima unterdimensioniert?

Diskutiere Klimaanlage kühlt schlecht - Klima unterdimensioniert? im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, Ich besitze meinen FoFo MK3 1,6l EcoBoost, Bj. 2012, nun seit April 2016 und finde die Klimaanlage ziemlich schwach. Bei 25 Grad...

  1. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 DYB vFl 1.6 EcoBoost 150PS BJ12
    Hallo zusammen,

    Ich besitze meinen FoFo MK3 1,6l EcoBoost, Bj. 2012, nun seit April 2016 und finde die Klimaanlage ziemlich schwach.
    Bei 25 Grad und wolkigem Himmel kann sie noch ein angenehmes Klima schaffen. Bei Sonnenschein bis maximal 23 Grad Außentemperatur. Alles was darüber liegt schafft sie es gerade so, mich vor dem Ersticken zu bewahren und erreicht partou nicht die eingestellte Temperatur. Inzwischen lasse ich sie auf LOW eingestellt. Aber selbst wenn ich hoch auf 22 Grad stelle läuft sie immernoch selbst nach längerer Fahrt auf höchster Stufe, weil sie einfach nicht runterkühlen kann. 2018 habe ich eine teure Klimainspektion mit Desinfektionsmittel und weiß der Teufel was noch, machen lassen. Es half nichts. Laut Werkstatt erreicht der Luftaustritt etwa 3 Grad. Völlig iO. Mein Gefühl sagt was anderes.
    Ich bin vorher 2,5 Jahre Mondeo MK3 gefahren und bin anderes gewohnt. Da konnte ich meine Hand keine 10 Sekunden vor den Schacht halten, sonst hätte ich Frostbeulen bekommen. Beim Focus kommt im Vergleich nur ein laues Lüftchen.
    Es sind übrigens beide Fahrzeuge Kombis (gewesen), haben/hatten also viel Innenraum zu kühlen. Der Focus scheint aber völlig überfordert zu sein.

    Hat jemand ähnliche Erfahrungen gemacht und kann mit anderen Fahrzeugen vergleichen? Ich will nicht schon wieder eine überteuerte Wartung machen lassen, die wieder nichts bringt.

    Ich lasse übrigens die Klima auf Automatik losregeln, regle dann aber nur den Lüfter händisch runter. Alles andere bleibt automatisch. Bei dem permanenten Dauergebläse auf voller Stufe bekomme ich sonst Kopfschmerzen, weil die Schächte so ein starkes Pfeifen verursachen. Sind die Schächte so verwinkelt gebaut, dass so extreme Verwirbelungen auftreten? Oder ist bei mir was anderes im Argen?
     
  2. #2 kuechenchef, 03.08.2020
    kuechenchef

    kuechenchef Benutzer

    Dabei seit:
    22.02.2011
    Beiträge:
    158
    Zustimmungen:
    37
    Fahrzeug:
    Focus Mk 3 1,0 Ecoboost 125 PS EZ 11/13
    Geht mir auch so, finde die Klima auch nicht so dolle. Habe letztes Jahr nach dem Kauf direkt einen Klimaservice machen lassen und es fehlte eigentlich kein Kühlmittel. Habe wie du vorher fast 10 Jahre einen Mondeo mk3 gefahren und die Klimaanlage war um längen besser. Zum runterkühlen im Sommer hatte ich die am Anfang auf low aber nach 5 min musste ich die Temperatur schon wieder hoch stellen, weil es mir sonst zu kalt geworden wäre.
     
  3. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 DYB vFl 1.6 EcoBoost 150PS BJ12
    Dann scheint mir das also tatsächlich keine Einbildung zu sein. Kühlmittel fehlte bei mir angeblich auch nicht, als der Service gemacht wurde. Das ist wirklich sehr schade, da ich sonst an keiner Stelle über den Focus schlecht reden kann. Nur die schwache Klima...

    Hätte ich das gewusst, hätte ich vielleicht doch noch ein Jahr länger für einen neuen/gebrauchten Mondeo gespart. Hätte ich schon gerne wieder gehabt. Bot schon deutlich mehr Platz und Komfort. Aber aus der Tasche wars leider nicht möglich. Und der alte Mondeo MK3 fiel mir unterm A**** auseinander.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.833
    Zustimmungen:
    179
    Fahrzeug:
    Focus ST 2016
    Einfach mal selbst ein Thermometer an jede Ausblasöffnung halten und schauen wie niedrig die Temperatur wirklich ist. Aber maximal auf Stufe 2 vom Gebläse. Der Pollenfilter ist frei? Luftzufuhr nicht voll mit Laub? Wenn die letzte Klimafüllung mit Kältemittel 2018 war kann seit dem viel passiert sein.
     
  5. #5 Meikel_K, 04.08.2020
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.383
    Zustimmungen:
    1.354
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich bin mit der Klimaautomatik zufrieden. Wenn die Gebläsedrehzahl bei einer Wunschtemperatur von 22° auch nach längerer Fahrt auf der höchsten Stufe bleibt, dann kann das doch nur bedeuten, dass die Anlage ihr Ziel nicht erreichen kann. Sie weiß also schon, dass es zu warm ist. Das hatte ich letztes Jahr, aber da war aufgrund eines lecken Klimakondensators zu wenig Kältemittel in der Anlage.

    Im Normalfall muss ich auf längeren Strecken nur hin und wieder mal ein halbes Grad nachregeln, je nach Sonneneinstrahlung.
     
  6. #6 Darkling, 04.08.2020
    Darkling

    Darkling Benutzer

    Dabei seit:
    31.07.2018
    Beiträge:
    298
    Zustimmungen:
    50
    Fahrzeug:
    Focus ST Turnier, 2014, 2l Ecoboost
    Sehe ich wie @Meikel_K :
    Wenn die Anlage nach längerer Fahrt bei eingestellten 22° trotzdem noch auf höchster Stufe bleibt, dann stimmt was nicht.
    Ich bin mit der Klimaautomatik sehr zufrieden. Selbst letztes Jahr in Italien hat sie zuverlässig und schnell für angenehme Temperaturen gesorgt und nach wenigen Minuten das Gebläse runtergefahren. Und das bei ca. 40° Außentemperatur.
    Die läuft bei mir auch immer, Einstellung meist um die 22°, Sommer wie Winter.
     
  7. #7 charly2, 04.08.2020
    Zuletzt bearbeitet: 04.08.2020
    charly2

    charly2 Forum Profi

    Dabei seit:
    03.03.2013
    Beiträge:
    1.417
    Zustimmungen:
    78
    Fahrzeug:
    Focus ST MK3-PS 250+
    Fiesta MK7 1.4 Titan.
    Ich klinke mich wegen ner Frage mal ein: Wir haben die Klimas an unseren Autos (beide Klimaaut.) meist aus. Ab und an starte ich sie wegen der Schmierung, damit nichts daran zerbgröselt. Dann lasse ich die ne halbe Stunde lang laufen.
    5min bevor ich dann zu Hause bin schalte ich sie ab damit sie abkühlen kann und sich somit keine Bakterien bilden können. Das habe ich schon immer so gemacht.
    Ist dieses Vorgehen mit dem Abschalten unnötig? Ich kenne auch einige Bekannte die ihre Klima immer eingeschaltet lassen. Und beim Fofi merke ich sofort einen Leistungsverlust wenn die Klima angeht.
     
  8. #8 Meikel_K, 04.08.2020
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.383
    Zustimmungen:
    1.354
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich mache das seit Jahr und Tag auch so - bevorzugt mit höherer Gebläsedrehzahl, um den Verdampfer bis zum Fahrtende trocken zu bekommen, weil ich die Klima nur bei Bedarf nutze. Dann befindet sich auch keine Restfeuchte mehr in den Ausströmern, die ggf. die Scheiben zu Beginn der nächsten Fahrt beschlagen lassen könnten. Ich habe noch nie Probleme mit Gerüchen gehabt.
     
  9. #9 arthurdaley, 04.08.2020
    arthurdaley

    arthurdaley Forum As

    Dabei seit:
    12.10.2012
    Beiträge:
    568
    Zustimmungen:
    85
    Fahrzeug:
    Focus Titanium 1,5 TDCI Turnier 02/17 6-Gang
    Immer an, merke keinen Leistungs und Verbrauchsunterschied.

    Meine wird auch eiskalt, sodass ich sie meist irgendwann runterstellen muß, wenn sie auf LO steht.

    Von daher alles grün.
     
  10. #10 charly2, 04.08.2020
    charly2

    charly2 Forum Profi

    Dabei seit:
    03.03.2013
    Beiträge:
    1.417
    Zustimmungen:
    78
    Fahrzeug:
    Focus ST MK3-PS 250+
    Fiesta MK7 1.4 Titan.
    Jo den Leistungsunterschied merke ich auch nur beim Fofi, iss halt ne 1.4rer Krücke. Auch nur wenn sich die Anlage einschaltet. Bei meinem ST merke ich da gar nix. Verbrauch wird da wohl auch mehr sein, aber das hat mich noch nie so interessiert....
     
  11. #11 Bob Roony, 04.08.2020
    Bob Roony

    Bob Roony Benutzer

    Dabei seit:
    12.07.2018
    Beiträge:
    179
    Zustimmungen:
    17
    Fahrzeug:
    Focus Turnier Titanium 1.6 EB 182 (03/12)
    Ich hatte vor dem Focus auch knapp 12 Jahre lang ein Mondeo MK3 ( Futura mit Klimaautomatik ) . Ein so großen Unterschied zwischen meinen jetzigen FoFo und dem Mondi kann ich nicht feststellen. Das einzige was ich bestätigen kann,der Mondeo hat minimal schneller runtergekühlt. Aber das liegt daran,der Mondeo hatte eine Grobmotorige Anlage,die hat solange die kalte Luft gepustet,bis die gewünschte Temperatur erreicht wurde.
    Die Klimaautomatik im Focus ist da feinfühliger, der kühlt sanft und Zugluft-ärmer runter. Das dauert halt ein paar gefühlte Minuten länger.
     
  12. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 DYB vFl 1.6 EcoBoost 150PS BJ12
    Ich war vor etwa 2 Monaten in einer freien Werkstatt zur Durchsicht, inkl. Wechsel aller Filter. Öl-, Luft- und Innenraumfilter.
    Klar kann in 2 Jahren viel passieren. Im Normalfall sollte eine Klimaanlage aber wenigstens 5 Jahre fehlerfrei laufen. Jedenfalls erwarte ich das und kenne es auch nicht anders.

    Zur Temperatumessung:
    Ich habe heute mein Multimeter mit externem Temperaturfühler in die beiden Schächte der Mittelkonsole gehalten. Naja, genau ist anders, aber Richtwerte gibt es dennoch.
    Angefangen habe ich mit dem linken Kanal der Mittelkonsole (Fahrerseite). Der Wert schwankte, der minimale Wert lag bei 8°C. Der höchste bei 15°C. Scheint mir etwas zu hoch zu sein.
    Dann ging ich dem ominösen "Pfeifen" auf die Spur. Dabei kontrollierte ich zuerst alle Stellungen der Öffnungsklappen - die rechte war komplett nach unten gestellt, also geschlossen. Nach dem Öffnen war auch das Pfeifen auf höchster Gebläsestufe in den oberen Luftdüsen weg. Schon mal ein Problem gelöst.
    Bei dem Beugen nach rechts kam mir dann aber ein doch recht angenehmer - zu warmer - Lufthauch entgegen. Gekommen ist dieser aus dem rechten Luftschacht der Mittelkonsole. War die Klimaanlage nicht an? Doch, war sie. Links kam es auch noch kühl. Nicht eiskalt, minimal 8°C, aber nach der Messung rechts täuschte mich mein Empfinden definitiv nicht mehr. 18 bis 20°C waren es hier!!!

    Da muss doch was kaputt sein. Da es sich um eine 2-Zonen-Klimaautomatik handelt, müssen sich ja Sensoren in den Luftschächten verstecken. Ich tippe da auf einen defekten Temperatursensor. Nur, wo verstecken die sich? Kann man die testen oder auslesen? Wie finde ich die Nadel im Heuhaufen? Oder bleibt mir doch nur der Weg zum FFH?

    Was mich nervt ist, dass ich damals - ich meine es war sogar noch in der Gebrauchtwagengarantie - beim FFH mit dem Problem war. Er legte mir eine Klimainspektion nahe. Geholfen hat das nicht. Messungen ergaben am linken Schacht der Mittelkonsole etwa 3°C. Am rechten Schacht hat er m.M.n. gar nicht gemessen. Darauf bin ich aber auch nicht gekommen... :-/

    Das erklärt aber natürlich auch den Kampf der Klimaanlage gegen den warmen Nord-Ost-Wind und die daraus resultierenden schlechten Klimaergebnisse.

    Was kann ich eurer Meinung nach noch selbst tun??
     
  13. #13 Ingolf65, 04.08.2020
    Ingolf65

    Ingolf65 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    2.063
    Zustimmungen:
    286
    Fahrzeug:
    Focus III , 4/2011
    Fiesta VII , 10/2013
    Wie immer wäre es schön zu wissen welches Auto Du fährst ! ;)
     
  14. #14 Rolli 3, 04.08.2020
    Rolli 3

    Rolli 3 Feinstaubterrorist

    Dabei seit:
    03.10.2006
    Beiträge:
    1.428
    Zustimmungen:
    46
    Fahrzeug:
    C-Max 2,0TDCI Bj. 11.12 Focus MK2 Bj. 02.08
    Eine Klima die 3 Grad kalte Luft pustet ist definitiv nicht in Ordnung. Da sind Erkältungen vorprogrammiert. Bei 20 Grad Außentemperaturen soll eine Klima nicht kälter als 7 bis 8 Grad sein, an der Düse gemessen. Somit ist die kälteleistung bei deiner Anlage okay, der Rest natürlich nicht. Da wird dir wohl nur eine Fachwerkstatt helfen können.
     
  15. #15 Meikel_K, 04.08.2020
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.383
    Zustimmungen:
    1.354
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Steht doch schon in seinem Eröffnungspost, wie es sich gehört.
     
  16. #16 RomanK, 04.08.2020
    Zuletzt bearbeitet: 04.08.2020
    RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 DYB vFl 1.6 EcoBoost 150PS BJ12
    Das dachte ich eigentlich getan zu haben:
    PS: Er hat 150PS.

    Tatsächlich? Dann hat mir der FFH Mumpitz erzählt und sein Infrarotthermometer (oder wie die Dinger auch immer heißen) hat ne Vollmeise. Es hat was um die 3°C angezeigt. Daran kann ich mich noch genau erinnern.

    Und das könnte vielleicht auch die Ursache dafür sein, dass der Kompressor gar nicht auf 100% läuft und die Temp. links daher vielleicht gar nicht den minimal möglichen Wert erreicht...
     
  17. #17 Ingolf65, 04.08.2020
    Ingolf65

    Ingolf65 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    2.063
    Zustimmungen:
    286
    Fahrzeug:
    Focus III , 4/2011
    Fiesta VII , 10/2013
    Mh, ich sehe in Deinem Profil nichts, komisch. :gruebel:
     
  18. #18 RomanK, 04.08.2020
    Zuletzt bearbeitet: 04.08.2020
    RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 DYB vFl 1.6 EcoBoost 150PS BJ12
    Das ist nicht komisch, sondern Tatsache. :sieg:
    Deshalb habe ich es auch eingangs im Eröffnungspost erwähnt, so wie das schon Meikel_K richtig erkannt hat. Dann sollten das alle anderen auch können. Wir sind hier im Focus mk3 Subforum. Welches Fahrzeug werde ich schon fahren? :gruebel:

    Edit: Ich hab da mal was ergänzt.
     
  19. #19 Ingolf65, 05.08.2020
    Ingolf65

    Ingolf65 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    2.063
    Zustimmungen:
    286
    Fahrzeug:
    Focus III , 4/2011
    Fiesta VII , 10/2013
    Vielen Dank für Deine unreife und freche Antwort, so macht man sich beliebt in einem Forum ! :top:
     
  20. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 DYB vFl 1.6 EcoBoost 150PS BJ12
    Dito.

    Danke fürs Gespräch. :schmollen2:
    Und jetzt bitte zurück zum Thema Klimaanlage und was ich selbst noch tun könnte.
    Ich werde heute nachmittag mal einen Selbsttest laufen lassen und den Fehlerspeicher anzeigen. Vielleicht ist da ja was bedeutsames abgelegt.
     
Thema:

Klimaanlage kühlt schlecht - Klima unterdimensioniert?

Die Seite wird geladen...

Klimaanlage kühlt schlecht - Klima unterdimensioniert? - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Lüftung lässt sich nicht umstellen, Klimaanlage kühlt nicht

    Lüftung lässt sich nicht umstellen, Klimaanlage kühlt nicht: Hallo zusammen, Wir haben vor kurzem einen Gebrauchten Mondeo bekommen. Der Schalter für Umluft und Klimaanlage haben beide eine gelbe...
  2. Fiesta 7 (Bj. 08-12) JA8 Klimaanlage Kühlt nicht

    Klimaanlage Kühlt nicht: Hallo erstmal ich heiße Benni und habe seit kurzem einem Ford Fiesta 1,25 Titanium. Das Auto ist soweit, super jedoch macht mich die...
  3. Klimaanlage läuft/kühlt nicht

    Klimaanlage läuft/kühlt nicht: Halle Leute Meine Klimaanlage kühlt nicht. Schalte ich sie ein wenn der Motor im Standgas läuft ein merkt man keine Veränderung (die Drehzahl...
  4. Klimaanlage kühlt nicht und "Motorstörung - Bitte Service"

    Klimaanlage kühlt nicht und "Motorstörung - Bitte Service": Hallo zusammen, ich habe am Sonntag das Problem gehabt, dass meine Klimaanlage nicht funktioniert hat (am davor liegenden Donnerstag hat noch...
  5. Klimaanlage Mondeo MK II kühlt nicht !

    Klimaanlage Mondeo MK II kühlt nicht !: Hallo Gemeinde, Selbsttest habe ich durchgeführt...einmal Fehler Nr 25 .. = Ansteuerungsstromkreis Heizungsklappenmotor ist fehlerhaft ! Der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden