Fiesta 6 (Bj. 02-06) JH1/JD3 Klimaanlage läuft dauerhaft!

Diskutiere Klimaanlage läuft dauerhaft! im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Liebe Fiesta-Gemeinde, ich habe für meine bessere Hälfte einen Fiesta 12/2002 als CityFlitzer gekauft. (1.2 Duratec, 60.000km, scheckheft)....

  1. #1 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Liebe Fiesta-Gemeinde,

    ich habe für meine bessere Hälfte einen Fiesta 12/2002 als CityFlitzer gekauft. (1.2 Duratec, 60.000km, scheckheft). Leider gibt es einen Mangel, wo mir meine Werkstatt nicht weiterhelfen kann.

    Die Klimaanlage läuft dauerhaft, egal ob an oder ausgeschaltet. Der Motor geht oft an der Ampel, beim Rangieren oder einfach nur beim Kupplungtreten aus!? Der in der Werkstatt hat den Druckschalter (?) - Stecker zwischen Kühler und Motor - abgeklemmt, und dann funktioniert es. Natürlich geht dann die Klima nicht.

    Frage: Woran liegt das? Kühlmittelstand? irgendein Sensor?

    Habt Ihr Erfahrungen damit? Vielleicht hatte jemand schon das selbe Problem?


    Weiterer Mangel: Im Bereich des Motorraumes, Achsen gibt es bei Bodenwellen oder -kanten ein Poltern. Das Motorlager unten wurde als porös identifiziert und gewechselt und alle Lager gecheckt. Es poltert aber immer noch. Gibt es eventuell im Motorraum ein lockeres Bauteil, was erfahrungsgemäß ein solches Geräusch auslösen kann? Beim Grand Cherokee waren regelmäßig Koppelstangen, Querlenker, ... defekt - aber das ist hier ausgeschlossen.

    Besten Dank für Eure Hilfe.


    Gesendet von meinem iPad mit Tapatalk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 06.12.2014
    Zuletzt von einem Moderator bearbeitet: 06.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    in welcher stellung befindet sich den die luftverstellung der heizung ?
    wenn die auf die scheibe bzw scheibe/fußraum steht , ist die klima automatisch eingeschaltet .

    die klima wird vom motorsteuerungsgerät ein und ausgeschaltet
    daher können die druckschalter nicht der fehler sein für eine ständig eingeschaltete klima anlage
    da die druckschalter immer geschlossen sein müssen damit die klima überhaupt läuft.
    wenn dann ist ein festgeklebtes kompressorrelais oder ein massekurzschluß in der relaisansteuerung
    zwischen relais und MSG die ursache .


    aber das der motor abstirbt sollte nicht die schuld der klima sein .
    das ist eher ein problem der leerlaufregelung .
     
  4. #3 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Dankeschön für die Tipps. Das lass ich checken. Was ich aber nicht verstehe, dass der Motor mit dem abgestecktem Druckschalter nicht mehr ausgeht. Die Leerlaufdrehzahl schwankte tatsächlich mit dem angestecktem Druckschalter.


    Gesendet von meinem iPad mit Tapatalk
     
  5. #4 GeloeschterBenutzer, 06.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist ja klar das man drehzahlschwankungen hat wenn der klima ein und ausschaltet .
    und wenn der druckschalter abgesteckt ist ist ja auch die klima aus .
     
  6. #5 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hab gerade geschaut. Sobald der Motor gestartet wird, läuft das Lüfterrad bei angestecktem Druckschalter mit - unabhängig der Position des Drehreglers. Auch wenn die Klima aus ist. Die Drehzahlschwankungen sind aber bei dauerhaft laufender Klima. Sie schaltet ja nur an und quasi nie aus. Egal auch bei welcher Aussentemperatur.


    Gesendet von meinem iPad mit Tapatalk
     
  7. #6 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hab Deine Tipps auch dem Schrauber geschickt. Mal sehen was der sagt.


    Gesendet von meinem iPad mit Tapatalk
     
  8. #7 GeloeschterBenutzer, 06.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die klima läuft , läuft auch der lüfter .

    hab gerade noch mal n die schaltpläne geschaut

    das relais kann es auch nicht sein , da ja bei abgezogenem druckschalter die klima aus ist .
    daher muß das MSG eine fehlerhaftes eingangssignal seitens des klimaanlagenschalters oder des luftverteilerschalters her kommen oder das MSG selbst ist beschädigt .
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Du bist ja echt engagiert. Cool. Dankeschön. Aber da ich extremer Laie bin, muss ich die Frage stellen: MSG heißt ...?


    Gesendet von meinem iPad mit Tapatalk
     
  11. #9 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Motorsteuergerät :)


    Gesendet von meinem iPad mit Tapatalk
     
Thema:

Klimaanlage läuft dauerhaft!

Die Seite wird geladen...

Klimaanlage läuft dauerhaft! - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  4. Capri im Service, läuft nicht mehr richtig

    Capri im Service, läuft nicht mehr richtig: Hallo Forum Gemeinde Seit Frühjahr 2012 fahre ich einen Capri 3 2,3 Aut. 1981 Bin wie die Jungfrau zum Kind, zum glücklichen Besitzer des Capri...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Kühlerlüfter läuft ständig

    Kühlerlüfter läuft ständig: Hallo, Ich bräuchte mal die Meinung der Schwarmintelligenz.... Folgendes Problem: Bei unserem Focus MK3 Sync Eco99 läuft seit neuestem ständig...