Fiesta 6 (Bj. 02-06) JH1/JD3 Klimaanlage läuft dauerhaft!

Diskutiere Klimaanlage läuft dauerhaft! im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Liebe Fiesta-Gemeinde, ich habe für meine bessere Hälfte einen Fiesta 12/2002 als CityFlitzer gekauft. (1.2 Duratec, 60.000km, scheckheft)....

  1. #1 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Liebe Fiesta-Gemeinde,

    ich habe für meine bessere Hälfte einen Fiesta 12/2002 als CityFlitzer gekauft. (1.2 Duratec, 60.000km, scheckheft). Leider gibt es einen Mangel, wo mir meine Werkstatt nicht weiterhelfen kann.

    Die Klimaanlage läuft dauerhaft, egal ob an oder ausgeschaltet. Der Motor geht oft an der Ampel, beim Rangieren oder einfach nur beim Kupplungtreten aus!? Der in der Werkstatt hat den Druckschalter (?) - Stecker zwischen Kühler und Motor - abgeklemmt, und dann funktioniert es. Natürlich geht dann die Klima nicht.

    Frage: Woran liegt das? Kühlmittelstand? irgendein Sensor?

    Habt Ihr Erfahrungen damit? Vielleicht hatte jemand schon das selbe Problem?


    Weiterer Mangel: Im Bereich des Motorraumes, Achsen gibt es bei Bodenwellen oder -kanten ein Poltern. Das Motorlager unten wurde als porös identifiziert und gewechselt und alle Lager gecheckt. Es poltert aber immer noch. Gibt es eventuell im Motorraum ein lockeres Bauteil, was erfahrungsgemäß ein solches Geräusch auslösen kann? Beim Grand Cherokee waren regelmäßig Koppelstangen, Querlenker, ... defekt - aber das ist hier ausgeschlossen.

    Besten Dank für Eure Hilfe.


    Gesendet von meinem iPad mit Tapatalk
     
  2. #2 GeloeschterBenutzer, 06.12.2014
    Zuletzt von einem Moderator bearbeitet: 06.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    in welcher stellung befindet sich den die luftverstellung der heizung ?
    wenn die auf die scheibe bzw scheibe/fußraum steht , ist die klima automatisch eingeschaltet .

    die klima wird vom motorsteuerungsgerät ein und ausgeschaltet
    daher können die druckschalter nicht der fehler sein für eine ständig eingeschaltete klima anlage
    da die druckschalter immer geschlossen sein müssen damit die klima überhaupt läuft.
    wenn dann ist ein festgeklebtes kompressorrelais oder ein massekurzschluß in der relaisansteuerung
    zwischen relais und MSG die ursache .


    aber das der motor abstirbt sollte nicht die schuld der klima sein .
    das ist eher ein problem der leerlaufregelung .
     
  3. #3 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Dankeschön für die Tipps. Das lass ich checken. Was ich aber nicht verstehe, dass der Motor mit dem abgestecktem Druckschalter nicht mehr ausgeht. Die Leerlaufdrehzahl schwankte tatsächlich mit dem angestecktem Druckschalter.


    Gesendet von meinem iPad mit Tapatalk
     
  4. #4 GeloeschterBenutzer, 06.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist ja klar das man drehzahlschwankungen hat wenn der klima ein und ausschaltet .
    und wenn der druckschalter abgesteckt ist ist ja auch die klima aus .
     
  5. #5 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hab gerade geschaut. Sobald der Motor gestartet wird, läuft das Lüfterrad bei angestecktem Druckschalter mit - unabhängig der Position des Drehreglers. Auch wenn die Klima aus ist. Die Drehzahlschwankungen sind aber bei dauerhaft laufender Klima. Sie schaltet ja nur an und quasi nie aus. Egal auch bei welcher Aussentemperatur.


    Gesendet von meinem iPad mit Tapatalk
     
  6. #6 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hab Deine Tipps auch dem Schrauber geschickt. Mal sehen was der sagt.


    Gesendet von meinem iPad mit Tapatalk
     
  7. #7 GeloeschterBenutzer, 06.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die klima läuft , läuft auch der lüfter .

    hab gerade noch mal n die schaltpläne geschaut

    das relais kann es auch nicht sein , da ja bei abgezogenem druckschalter die klima aus ist .
    daher muß das MSG eine fehlerhaftes eingangssignal seitens des klimaanlagenschalters oder des luftverteilerschalters her kommen oder das MSG selbst ist beschädigt .
     
  8. #8 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Du bist ja echt engagiert. Cool. Dankeschön. Aber da ich extremer Laie bin, muss ich die Frage stellen: MSG heißt ...?


    Gesendet von meinem iPad mit Tapatalk
     
  9. #9 ray.ban.jan, 06.12.2014
    ray.ban.jan

    ray.ban.jan Neuling

    Dabei seit:
    06.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Motorsteuergerät :)


    Gesendet von meinem iPad mit Tapatalk
     
Thema: Klimaanlage läuft dauerhaft!
Besucher kamen mit folgenden Suchen
  1. fiesta 2002 klima läuft obwohl sie ausgeschaltet is

Die Seite wird geladen...

Klimaanlage läuft dauerhaft! - Ähnliche Themen

  1. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  2. Glühbirne tauschen beim Schalter der Klimaanlage

    Glühbirne tauschen beim Schalter der Klimaanlage: Hallo. Bin neu hier im Forum und habe direkt eine Frage.. Bin seit ein paar Monaten Besitzer eines Mavericks von 2003, bis jetzt das neuste Auto,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  4. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...