Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage läuft unregelmässig

Diskutiere Klimaanlage läuft unregelmässig im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Tag Beim Focus MK1 2.0 16v 140PS läuft nach dem Starten des Motor teils die Klimaanlage und der Lüfter an, ohne das die Klimaanlage von...

  1. #1 Jones85, 23.10.2010
    Jones85

    Jones85 Neuling

    Dabei seit:
    23.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 2.0 16V, Renault Sport
    Guten Tag

    Beim Focus MK1 2.0 16v 140PS läuft nach dem Starten des Motor teils die Klimaanlage und der Lüfter an, ohne das die Klimaanlage von innen betätigt wurde. evtl Relais def? wenn ja welches?

    Im Sommer funktioniert die Klimaanlage nur eine gewisse Zeit, danach Schaltet der Kompressor ab. nach ca 15min Pause funktioniert sie wieder. Ich habe mal mit einer Prüflampe direkt am Kompressor gemessen, Strom hatte ich aber als ich den Stecker wieder an den Kompressor anschloss, passierte nichts. ( evtl Kompressor/Magnetkupplung selber def. )

    Währe froh an einigen Tipps

    MFG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 23.10.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.496
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    zu1 Es gibt eine so genannte Defroster Funktion, wenn die Luftverteilung ganz rechts auf Windschutzscheibe steht ist die Klimaanlage eingeschaltet (um die Scheiben schneller freizubekommen), ohne das die Kontrollleuchte an ist!
    Das ist Wahrscheinlich bei dir der Fall?!? Am Besten mal schauen ob die Klima nicht an geht wenn du den Schalter nur bis Füße/Windschutzscheibe drehst

    Die Defroster Funktion könnte man Deaktivieren (falls du möchtest), man muss nur auf der Rückseite der dazugehörigen Stecker abziehen ...

    zu2 man sollte mal schauen ob noch genügend Kältemittel im System ist
     
  4. #3 Jones85, 24.10.2010
    Jones85

    Jones85 Neuling

    Dabei seit:
    23.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 2.0 16V, Renault Sport
    kältemittel ist genügend vorhanden. habe ich schon frisch befüllt.

    okey das mit dem defroster werde ich mal beobachten. danke
     
  5. #4 FocusZetec, 24.10.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.496
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Wieviel hat gefehlt?

    Wenn genügend Kältemittel vorhanden ist muss man schauen ob an der Magnetkupplung Spannung anliegt, wenn nicht kann zB. das Relais kaputt sein oder die Verkabelung
     
  6. #5 Jones85, 25.10.2010
    Jones85

    Jones85 Neuling

    Dabei seit:
    23.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 2.0 16V, Renault Sport
    ca 100g, haben gefehlt.

    spannung und strom sind vorhanden. habe es mit einer 60watt lampe direkt bei der magnetkupplung kontr.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 FocusZetec, 25.10.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.496
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Auch in dem Moment wo die Klima gerade ausgefallen war? In dem Fall sollte man die Magnetkupplung mal genauer anschauen, das Spiel prüfen und eventuell eine andere mal versuchen ...
     
  9. #7 Jones85, 26.10.2010
    Jones85

    Jones85 Neuling

    Dabei seit:
    23.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 2.0 16V, Renault Sport
    ja genau manuel eingeschaltet, kompressor ging aber nicht an, ( Kondensator-Lüfter schon) in diesem moment hatte ich strom an der magnetkupplung denoch schaltete sie nicht ein. nach einer weile ( ca 15min) funktioniert sie wieder. gibt es diese bei ford einzeln?
     
Thema:

Klimaanlage läuft unregelmässig

Die Seite wird geladen...

Klimaanlage läuft unregelmässig - Ähnliche Themen

  1. XR3i läuft zu mager, was kann es sein?

    XR3i läuft zu mager, was kann es sein?: moin, ich hab schon länger das Problem, dass mein Escort nicht richtig läuft. egal ob kalt oder warm. aufgefallen ist mir, wenn man die...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto läuft weiter obwohl der Schlüssel abgezogen ist!!

    Auto läuft weiter obwohl der Schlüssel abgezogen ist!!: Hallo, folgendes Problem. Bei meinem Bruder seinem Auto (MK3 FL, 1.0l EB, 125PS) hatten wir gestern morgen folgendes Problem. Er stieg daheim...
  3. Maverick (Bj. 00-07) Welche Pumpe läuft da nach??

    Welche Pumpe läuft da nach??: Welche Pumpe läuft nach ausschalten des Motors nach, Beifahrerseite..unter Kotflügel?? Dauert ca. 30 sek nach Zündung aus... Danke
  4. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...