Cougar (Bj. 98–01) BCV Klimaanlage Problem

Diskutiere Klimaanlage Problem im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo, Ich habe einen Kurzschluss verursacht als ich die Birnchen vom Kofferraum auswechseln wollte! nun ist meine ganze Innenraumbeleuchtung...

  1. #1 Gabur431, 18.11.2012
    Zuletzt bearbeitet: 18.11.2012
    Gabur431

    Gabur431 Neuling

    Dabei seit:
    26.10.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 2,5 V6 170PS
    Hallo,

    Ich habe einen Kurzschluss verursacht als ich die Birnchen vom Kofferraum auswechseln wollte! nun ist meine ganze Innenraumbeleuchtung aus!

    Ich habe im Handbuch nachgeschaut welche sicherung das ist und das ist ein R12 Relais, nun so was muss ich mir kaufen!

    Aber seit dem die Innenbeleuchtung nicht mehr funktioniert Dreht meine Klimaanlage volle -pulle, obwohl die AUS ist, dann habe ich die Sicherung herausgenommen und die Gebläse von der Windschutzscheibe ist an wieder auf max. obwohl die Klima aus ist!:rasend:

    Meine frage ist: Hat die Sicherung von der Innenbeleuchtung was mit der Klima was zutun? Ich müsste in dem sinne die Sicherung von der Windschuutzscheibe herausnehmen um die Klima aus zu bekommen, aber das wäre ist sinnlos:nene2:

    Das Display ist Bleibt aus! auch wenn ich nach links oder rechts drehe!

    Hoffe Ihr könnt mir wieder Helfen!

    MfG
    Gabur
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RedCougar, 18.11.2012
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Versteh ich richtig, dass du das Gebläse auf Windschutzscheibe stehen hast?

    Bei dieser Einstellung ist die Klima zwangsweise immer an, da die Klima nicht nur kühlt, sondern auch die WSS entfeuchtet.
     
  4. #3 Gabur431, 18.11.2012
    Zuletzt bearbeitet: 18.11.2012
    Gabur431

    Gabur431 Neuling

    Dabei seit:
    26.10.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 2,5 V6 170PS
    Nein, Meine Klimma ist immer an!

    Mit der Klima meine nicht nur das A/C sondern auch überhaupt die warmgebläse!

    Ich müsste die beiden Sicherung von der Klima und von der Windschutzscheibe herausnehmen um endlich die Klima aus zu bekommen, aber das möchte ich ja nicht

    Wenn ich die Sicherungen drin habe dreht die klimma auf Max. Egal in welche Stellung (auch auf Aus). Das Display zeigt auch nichts an! Ich sehe also nicht vie viel Grad ich einstellen kann! Ob ac oder Umluft überhaupt an oder aus ist

    Deswegen frag ich mich ob die Sicherung r12 von der innenbelauchtung mit der Klima was zu tun hat?!

    MfG
    Gabur
     
  5. Maik

    Maik Benutzer
    Moderator

    Dabei seit:
    06.10.2007
    Beiträge:
    448
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2,5L 24V, Galaxy 2,3L 16V
    Hi,
    das hat im Primzip nix mit der Sicherung zu tun. Kontrolliere mal das Relais R14 das ist für den Heizgebläsemotor zuständig bzw Sicherung 37 . Soweit ich das jetzt auf die schnelle sehen konnte haben die beiden Fänomene nix mit einander zutun außer das du die Temp. Anzeige nicht sehen kannst. Bist du dir sicher das es das Relais und nicht die Sicherung
    Nr. 31 ist?
    Ich hoffe das ich dein Problem richtig verstanden hab.
     
  6. #5 MucCowboy, 19.11.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.296
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Doch, eben schon. :boesegrinsen:

    Mit der Innenbeleuchtung ist die Sicherung 34 durchgebrannt. Diese liefert Dauerplus für die Innenleuchten und eine ganze Reihe weiterer Einheiten, die Dauerplus brauchen, darunter das Kombiinstrument und eben auch das Steuermodul der Klimaautomatik. Wenn dieser Strom feht, spinnt dessen Elektronik.

    Also: ersetze die Sicherung 34 (7,5A) und stecke die Gebläsesicherung wieder rein. Fertig.

    Grüße
    Uli
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Gabur431, 19.11.2012
    Gabur431

    Gabur431 Neuling

    Dabei seit:
    26.10.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 2,5 V6 170PS
    Ich danke dir vielmals:top1::top1::top1::top1::top1::top1:

    Das war ja wirklich die 34 (7,5)

    Jetzt ist alles wieder in ordnung, gut das ich eine parat hatte ;)

    MfG
    Gabur
     

    Anhänge:

  9. Maik

    Maik Benutzer
    Moderator

    Dabei seit:
    06.10.2007
    Beiträge:
    448
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2,5L 24V, Galaxy 2,3L 16V
    Wieder was gelernt, war ja auch nur auf die schnelle geschaut :rotesgesicht:. Danke für die schnelle aufklärung Uli.
     
Thema:

Klimaanlage Problem

Die Seite wird geladen...

Klimaanlage Problem - Ähnliche Themen

  1. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  2. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  3. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  4. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...