Klimaanlage spinnt

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von schlumpischlump, 02.02.2006.

  1. #1 schlumpischlump, 02.02.2006
    schlumpischlump

    schlumpischlump Guest

    Tach zusammen

    Habe einen Galaxy TDI 90 PS Bj. 09/01

    Klimaanlage spinnt, klappt mal mal nicht, war in der Werkstatt meines Vertrauens,haben Bedienteil augetauscht, ohne Erfolg, Beheizbare Frontscheibe ist mitbetroffen, haben das alte wieder eingesetzt und den Stecker abgelassen. Jetzt muss ich wohl zu Ford.

    Hat einer einen Tipp?? Hab schon woanders darüber gelesen das das zur never ending story werden kann.

    Greets Schlump
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Klimatronik? und was wurde schon gemacht?
     
  4. #3 schlumpischlump, 03.02.2006
    schlumpischlump

    schlumpischlump Guest

    Hallo

    keine Klimatronic, Sicherungen und diverse Relais gecheckt, Bedienteil(235 Euro) getauscht, nix gebracht.

    Greets Schlump
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ich glaube, wenn du nicht gerade an jemanden geräts der so was schon mal hatte, könnte es teuer werden. Möglich währe eine Fehlinformatin im PCM vom Motorlaufsignal, der Stecker vom Heizungsschalter (loser Pin), der Temperaturschutzschalter der Klima ... .
     
  6. #5 Veloceraptor, 06.02.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Da auch die beheizbare Frontscheibe mitbetroffen ist, würde ich mir die Zentralelektrikbox und deren Steckverbindugen mal näher ansehen, da dies die einzige Verbindung zu beiden Elementen ist.

    Für den Fall das der Fehler von der Frontscheibe unabhängig von der Klimaanlage auftritt:
    Probleme gibt es auch mit dem Kühlerlüfternachlaufrelais.
     
  7. #6 Autofreak, 20.04.2006
    Autofreak

    Autofreak Guest

    komisch bei uns ist das auch haben die klima angemacht aber es ist nur lauwarmeluft rausgekommen. wir habenn doppel klimaautomatik
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 helter-skelter, 28.05.2006
    helter-skelter

    helter-skelter Benutzer

    Dabei seit:
    28.05.2006
    Beiträge:
    40
    Zustimmungen:
    0
    hallo alle zusammen
    hatte letztes jahr bei meinen galaxy v6 ghia einen klimagau der feinsten art . und zwar war ich genau 10 mal bei einer fachwerkstatt :D :D die sich letzt endlich weniger mit klimaanlagen auskannte als ich.
    also ich bin wie gesagt zu der oben genannten fachwerkstatt hingefahren um einen klimacheck zu machen. bis dahin funzte sie auch ich lies neues kühlmittel auffüllen samt kontrastmittel alles bestens. fuhr mit meinen wagen nachhause und nach 10km wurde es immer wärmer als kälter.ich also wieder zurück. leitungen mit schwarzlicht abgesucht nichts alles wieder rausgesaugt und wieder rein. keine besserungklima defekt .
    ok kann passieren dann die diagnose des meisters kompresseor kaputt.
    ich einen neuen kompi.bei ebay mit trockner ersteigert zu einen superpreiss.(komplett überholt)ich wieder hin zu werkstatt. die das ding eingebaut aufgeüllt usw. aber keine besserung der meister meinte der kompi währe auch defekt. trotz alledem versuchte die werkstatt weitere fehler zu finden.und sagten das mangetventil müsste auch erneuert werden. also auch neu und der magnetschalter auch gleich
    den kompressor den ich über ebay hatte schickte ich wieder zurück war für den verkäufer kein problem mein glück
    nach dem ich das 9te mal bei dieser werkstatt war sagte ich nur er solle alles wieder so zusammen bauen wie es war .
    bin dann zu einer hinterhof werkstatt gefahren der mir meine anlage erstmal mit der richtigen füllmenge befüllte und den fehler der es in wirklichkeit war (magntventil 50€)im steuergerät quitierte. was ich dem meister aus der ersten werkstatt auch damals mitteilte der aber winkte immernur ab.nun kühlt die anlage auf minus 6 grad im luftschacht.

    @Autofreak
    denke das es evtl. auch der magnetschalter oder ventil ist
     
  10. #8 helter-skelter, 28.05.2006
    helter-skelter

    helter-skelter Benutzer

    Dabei seit:
    28.05.2006
    Beiträge:
    40
    Zustimmungen:
    0
    hallo alle zusammen
    hatte letztes jahr bei meinen galaxy v6 ghia einen klimagau der feinsten art . und zwar war ich genau 10 mal bei einer fachwerkstatt :D :D die sich letzt endlich weniger mit klimaanlagen auskannte als ich.
    also ich bin wie gesagt zu der oben genannten fachwerkstatt hingefahren um einen klimacheck zu machen. bis dahin funzte sie auch ich lies neues kühlmittel auffüllen samt kontrastmittel alles bestens. fuhr mit meinen wagen nachhause und nach 10km wurde es immer wärmer als kälter.ich also wieder zurück. leitungen mit schwarzlicht abgesucht nichts alles wieder rausgesaugt und wieder rein. keine besserungklima defekt .
    ok kann passieren dann die diagnose des meisters kompresseor kaputt.
    ich einen neuen kompi.bei ebay mit trockner ersteigert zu einen superpreiss.(komplett überholt)ich wieder hin zu werkstatt. die das ding eingebaut aufgeüllt usw. aber keine besserung der meister meinte der kompi währe auch defekt. trotz alledem versuchte die werkstatt weitere fehler zu finden.und sagten das mangetventil müsste auch erneuert werden. also auch neu und der magnetschalter auch gleich
    den kompressor den ich über ebay hatte schickte ich wieder zurück war für den verkäufer kein problem mein glück
    nach dem ich das 9te mal bei dieser werkstatt war sagte ich nur er solle alles wieder so zusammen bauen wie es war .
    bin dann zu einer hinterhof werkstatt gefahren der mir meine anlage erstmal mit der richtigen füllmenge befüllte und den fehler der es in wirklichkeit war (magntventil 50€)im steuergerät quitierte. was ich dem meister aus der ersten werkstatt auch damals mitteilte der aber winkte immernur ab.nun kühlt die anlage auf minus 6 grad im luftschacht.

    @Autofreak
    denke das es evtl. auch der magnetschalter oder ventil ist
     
Thema:

Klimaanlage spinnt

Die Seite wird geladen...

Klimaanlage spinnt - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Gebrauchts getriebe Spinnt...

    Gebrauchts getriebe Spinnt...: Mahlzeit zusammen. Habe ein neues Getriebe bekommen, nachdem das alte (zumindest der 3. Gang) den Geist aufgegeben hat. Das Getriebe ist kein...
  2. Zu kalt für die Klimaanlage?

    Zu kalt für die Klimaanlage?: Hallo, ich wollte gerade mal wieder meine Klimaanlage laufen lassen, weil man das ja ab und zu tun soll... Also angeschaltet und abgewartet und...
  3. Transit Connect II (Bj. 13-**) Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...
  4. Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Defekt: Tempomat/ Klimaanlage/ Heckklappe

    Defekt: Tempomat/ Klimaanlage/ Heckklappe: Hallo Leute! Ich fahre einen Mk3 Kombi von 2002 / 2,0l TDCI 131 PS Diesel. Folgende zwei Probleme habe ich: 1. Der (oder das?) Tempomat...