Klimaanlage streikt total!

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von wwch, 26.03.2007.

  1. wwch

    wwch Guest

    Hey!

    Fahre einen Fiesta Baujahr '04.
    Habe heute festgestellt, dass meine Klimaanlage nicht mehr anspringt.
    Das Lämpchen am Schalter leuchtet zwar auf, aber das typische "Klack"-Geräusch fehlt, der Lüfter springt nicht an und Leistungsabfall gibt es auch keinen....
    Ach ja, kalt wird die Luft natürlich auch nicht:(

    Hab dann mal die Sicherung kontrolliert, die war aber OK.

    Muss noch dazu sagen, dass ich im Januar einen üblen Marderschaden (Zündkabel, Lambda-Sonde) hatte.
    Könnts vielleicht daran liegen?
    Kann mir nämlich nicht vorstellen, dass bei einem knapp 3 Jahre alten Fiesta einfach so die Klimaanlage den Geist aufgibt...

    Bin für jeden Rat dankbar:)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 26.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    wahrscheinlich hat dir der Marder neben Lambdasonde / Zündkabel auch noch den Kabel zur Magnetkupplung des Kompressors zerfressen.
    Scheint zumindestens ein lektrisches Problem zu sein.
    MfG
    Dirk
     
  4. wwch

    wwch Guest

    Vielen Dank!

    Kann ich das als Laie irgendwie selbst erkennen, bzw. kann ich das Kabel sehen, ohne den halben Motor ausbauen zu müssen?:)

    mfG
    Christoph
     
  5. #4 Fordbergkamen, 26.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Wenn es wirklich durch Marderbiss defekt ist, solltest du die zerkaute Stelle sehen können; der Marder ist ja schließlich auch dran gekommen:)
    MfG
    Dirk
     
  6. wwch

    wwch Guest

    Hmm, stimmt auch wieder...:lol:

    Hab ja schon nachgekuckt.
    Kannst du mir ungefähr beschreiben wo's sitzt?
    Eher weiter unten?

    Außerdem haben die's in der Werkstatt ja dann anscheinend auch nicht gesehen, als sie den Schaden im Januar repariert haben...
     
  7. #6 Spawnor, 27.03.2007
    Zuletzt von einem Moderator bearbeitet: 27.03.2007
    Spawnor

    Spawnor Guest

    Dein Kühlmittel kompresser hat ne schutzfunktion, wenn kein kühlmittel mehr drauf ist springt die magnetkupplung nich an.
    Fahr ma inner fachwerstatt und lass das ding ma an den klimagerät anschliessen
    entweder hast du nen loch im kreislauf oder dein kühlmittel is einfach in der luft =)
    norma. man sagt sone klimaanlage is meist nach 2-3 jahren leer und muss nachgefüllt werden.

    Und was das mit dem mader auf sich hat weiss ich net ;D kann ggf auch sein.
    aber wenn du es genau wissen willst am kompresser ist nen stecker da gibste ma plus uns minus drauf aber bei laufendem motor sonst kann er keinen druck aufbauen und es passiert eh nichts. wenn die kupplung dann nicht anzieht is es wieder das erste =)
     
  8. #7 Immerpower, 27.03.2007
    Immerpower

    Immerpower Benutzer

    Dabei seit:
    14.02.2007
    Beiträge:
    33
    Zustimmungen:
    0
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wer hat dir denn den Blödsinn erzählt?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Spawnor, 28.03.2007
    Zuletzt von einem Moderator bearbeitet: 28.03.2007
    Spawnor

    Spawnor Guest


    das ding is so simpel aufgebaut von den ventilen her wie son autoreifen und der arbeiten ja auch immer mit über 10 bar ich denke nich das der das da 10 jahre drauf behalten kann, und hier kommen die mit iher klimaanlage auch alle paar jahre wieder von daher.^^
    die anlagen heut zu tage sind anders aber wenn du dir ma die alten r12 anlagen anschauts die sind ja fast jedes jahr kaputt
    wenn du ma in so mache hersteller unterlagen schaust steht das da..natürlich sind die meisten länger dicht, nen zahnriemen reisst ja auch nich genau nach 90000 km
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Eine intakte Anlage darf nach 3 Jahren auf gar keinen Fall leer sein. Es isr richtig, das ein gewisser Teil durch die Schläuche und Dichtungen entweichen kann. Das sollte in 3 Jahren aber nicht dazu führen, das die Anlage leer ist.
     
Thema:

Klimaanlage streikt total!

Die Seite wird geladen...

Klimaanlage streikt total! - Ähnliche Themen

  1. Zu kalt für die Klimaanlage?

    Zu kalt für die Klimaanlage?: Hallo, ich wollte gerade mal wieder meine Klimaanlage laufen lassen, weil man das ja ab und zu tun soll... Also angeschaltet und abgewartet und...
  2. Transit Connect II (Bj. 13-**) Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...
  3. Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Defekt: Tempomat/ Klimaanlage/ Heckklappe

    Defekt: Tempomat/ Klimaanlage/ Heckklappe: Hallo Leute! Ich fahre einen Mk3 Kombi von 2002 / 2,0l TDCI 131 PS Diesel. Folgende zwei Probleme habe ich: 1. Der (oder das?) Tempomat...
  5. Mondeo 1.8 Löcher bohren

    Mondeo 1.8 Löcher bohren: Hallo, ich brauche noch 2 Befestigungspunkte für meine LPG Leitung unter der Haube, linke Seite, dort verlaufen 2 klimaschläuche, von links zur...