Klimaanlage streikt total!

Diskutiere Klimaanlage streikt total! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hey! Fahre einen Fiesta Baujahr '04. Habe heute festgestellt, dass meine Klimaanlage nicht mehr anspringt. Das Lämpchen am Schalter leuchtet...

  1. wwch

    wwch Guest

    Hey!

    Fahre einen Fiesta Baujahr '04.
    Habe heute festgestellt, dass meine Klimaanlage nicht mehr anspringt.
    Das Lämpchen am Schalter leuchtet zwar auf, aber das typische "Klack"-Geräusch fehlt, der Lüfter springt nicht an und Leistungsabfall gibt es auch keinen....
    Ach ja, kalt wird die Luft natürlich auch nicht:(

    Hab dann mal die Sicherung kontrolliert, die war aber OK.

    Muss noch dazu sagen, dass ich im Januar einen üblen Marderschaden (Zündkabel, Lambda-Sonde) hatte.
    Könnts vielleicht daran liegen?
    Kann mir nämlich nicht vorstellen, dass bei einem knapp 3 Jahre alten Fiesta einfach so die Klimaanlage den Geist aufgibt...

    Bin für jeden Rat dankbar:)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 26.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.995
    Zustimmungen:
    16
    Hallo,
    wahrscheinlich hat dir der Marder neben Lambdasonde / Zündkabel auch noch den Kabel zur Magnetkupplung des Kompressors zerfressen.
    Scheint zumindestens ein lektrisches Problem zu sein.
    MfG
    Dirk
     
  4. wwch

    wwch Guest

    Vielen Dank!

    Kann ich das als Laie irgendwie selbst erkennen, bzw. kann ich das Kabel sehen, ohne den halben Motor ausbauen zu müssen?:)

    mfG
    Christoph
     
  5. #4 Fordbergkamen, 26.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.995
    Zustimmungen:
    16
    Wenn es wirklich durch Marderbiss defekt ist, solltest du die zerkaute Stelle sehen können; der Marder ist ja schließlich auch dran gekommen:)
    MfG
    Dirk
     
  6. wwch

    wwch Guest

    Hmm, stimmt auch wieder...:lol:

    Hab ja schon nachgekuckt.
    Kannst du mir ungefähr beschreiben wo's sitzt?
    Eher weiter unten?

    Außerdem haben die's in der Werkstatt ja dann anscheinend auch nicht gesehen, als sie den Schaden im Januar repariert haben...
     
  7. #6 Spawnor, 27.03.2007
    Zuletzt von einem Moderator bearbeitet: 27.03.2007
    Spawnor

    Spawnor Guest

    Dein Kühlmittel kompresser hat ne schutzfunktion, wenn kein kühlmittel mehr drauf ist springt die magnetkupplung nich an.
    Fahr ma inner fachwerstatt und lass das ding ma an den klimagerät anschliessen
    entweder hast du nen loch im kreislauf oder dein kühlmittel is einfach in der luft =)
    norma. man sagt sone klimaanlage is meist nach 2-3 jahren leer und muss nachgefüllt werden.

    Und was das mit dem mader auf sich hat weiss ich net ;D kann ggf auch sein.
    aber wenn du es genau wissen willst am kompresser ist nen stecker da gibste ma plus uns minus drauf aber bei laufendem motor sonst kann er keinen druck aufbauen und es passiert eh nichts. wenn die kupplung dann nicht anzieht is es wieder das erste =)
     
  8. #7 Immerpower, 27.03.2007
    Immerpower

    Immerpower Benutzer

    Dabei seit:
    14.02.2007
    Beiträge:
    33
    Zustimmungen:
    0
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wer hat dir denn den Blödsinn erzählt?
     
  10. #9 Spawnor, 28.03.2007
    Zuletzt von einem Moderator bearbeitet: 28.03.2007
    Spawnor

    Spawnor Guest


    das ding is so simpel aufgebaut von den ventilen her wie son autoreifen und der arbeiten ja auch immer mit über 10 bar ich denke nich das der das da 10 jahre drauf behalten kann, und hier kommen die mit iher klimaanlage auch alle paar jahre wieder von daher.^^
    die anlagen heut zu tage sind anders aber wenn du dir ma die alten r12 anlagen anschauts die sind ja fast jedes jahr kaputt
    wenn du ma in so mache hersteller unterlagen schaust steht das da..natürlich sind die meisten länger dicht, nen zahnriemen reisst ja auch nich genau nach 90000 km
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Eine intakte Anlage darf nach 3 Jahren auf gar keinen Fall leer sein. Es isr richtig, das ein gewisser Teil durch die Schläuche und Dichtungen entweichen kann. Das sollte in 3 Jahren aber nicht dazu führen, das die Anlage leer ist.
     
  12. wwch

    wwch Guest

    Also, war heute in der Werkstatt, und die Anlage war tatsächlich völlig leer...

    Warum das aber nach nur knapp 3 Jahren so war konnten die mir auch nicht sagen:was:
     
  13. #12 petomka, 03.04.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    da wird wohl was undicht sein, wenn die nur befüllt haben wirst du wohl bald wieder beim Händler sein.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. wwch

    wwch Guest

    Also auf Dichtheit haben sie die Anlage schon auch geprüft, Unterdruck, etc.
    Gefunden haben sie aber trotzdem nichts.

    Ist jetzt aber wohl auch ein Kontrastmittel drin, so dass man sieht, wenn irgendwo was undicht ist...
    ...hoff ich zumindest mal :konfus:
     
  16. #14 petomka, 04.04.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Kontrastmittel wird eigentlich schon im Werk eingefüllt.
     
Thema:

Klimaanlage streikt total!

Die Seite wird geladen...

Klimaanlage streikt total! - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Klimaanlage Kabelbruch

    Klimaanlage Kabelbruch: Hallo liebe Gemeinde, ich habde einen Ford Galaxy WA6, Bj 2008 bei dem die Klima nicht funktioniert. Folgender Ablauf bis jetzt: Klima...
  2. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  3. Klimaanlage geht und geht mal nicht

    Klimaanlage geht und geht mal nicht: Meine Klimaanlage geht morgens top und sobalt die ausenteperatur steigt 28grad und höher steigt fällt sie aus was kann das sein habe vor 4 wochen...
  4. klimaanlage tourneo custom bj2014

    klimaanlage tourneo custom bj2014: hallo leute verbindungsrohr von vorn nach hinten undicht,soll 550 euro kosten.bezugsquelle?abdichten? bin für alle vorschläge dankbar.es grüßt der...
  5. Biete Gummieinlage Ablagefach unter der Klimaanlage Focus 2

    Gummieinlage Ablagefach unter der Klimaanlage Focus 2: Biete die Gummieinlage für das Fach unter der Klimasteuerung an für Fahrzeuge ohne Aschenbecher. [IMG] Gesendet von iPhone mit Tapatalk Pro