Puma (Bj. 97–00) ECT Klimaanlagen Problem?

Diskutiere Klimaanlagen Problem? im Ford Puma Forum Forum im Bereich EU Modelle; Sers ihrs, seit einigen Wochen habe ich das Problem, dass bei längeren Fahrten der Innenraum stark beheizt wird, ohne das ich die Klimaanlage...

  1. #1 PumaLiebhaber, 24.08.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    Sers ihrs,

    seit einigen Wochen habe ich das Problem, dass bei längeren Fahrten der Innenraum stark beheizt wird, ohne das ich die Klimaanlage eingeschaltet habe. Es kommt nur heiße Luft aus den Klimaschlitzen. Wenn ich die Klimaanlage einschalte und auf kalt stelle kommt ebenfalls nur heiße Luft herraus.

    Kann es sein, dass das Klimagas leer ist oder gibt es da andere Probleme?

    Wenn nur das Klimagas leer ist, was würde die Nachfüllung ca. kosten?


    Danke für eure Hilfe :)

    mfg Sven
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    wenn du sagst es kommt nur heiße luft raus obwohl du es auf kalt gestellt hast, dann wird es glaub ich eher nicht an der klimaanlage liegen, sonder eher am heizungsregullierlventil. es sollt auch spürbar kälter werden wenn du die heizung auf kalt stellst, auch ohne das du die klima dazuschaltest .läuft der klimakompressor???
     
  4. #3 PumaLiebhaber, 24.08.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    es läuft alles ohne Probleme, sprich der Klimakompressor. Habe auch vorhin bei Ford angerufen und die sagten bereits das es nicht am Klimagas liegen kann.

    Ich werde dein Vorschlag mal testen lassen. Danke dir :)
     
  5. #4 fordpflaume, 28.08.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    Hallo

    überbrüfe doch ma die sicherungen weil die wärme und kätlteregulierung elektronisch iss und wenn die sicherung fatzt legt er hinten das paddel nimmer um und es kommt nur noch warm. oder es das bedienpannel is kaputt
     
  6. #5 PumaLiebhaber, 01.09.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    So war heute in der Werkstatt.

    Klimagas war teilweise noch was drin, aber zu wenig. Direkt klimacheck mit Befüllung gemacht. Am Ende kam heraus, wie tojo gesagt hatte, dass das Heizungsregullierlventil hinüber ist. Kostenpunkt rund 250 €

    Klimacheck mit Befüllung hat 87 € gekostet. Recht billig.


    Danke für eure Hilfe :)

    MfG

    Sven
     
  7. #6 PumaLiebhaber, 03.09.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    Hi nochmal,

    da ja nun mein Heizungsreguliervetil hinüber ist, habe ich mich dazu entschlossen diesen selbst zu tauschen, da die Reperatur in einer Fachwerkstatt locker 250 euro kosten soll ( was ich absolut nicht verstehen kann ).

    Das Ventil ist bereits für 39 € bestellt und unterwegs. Jetzt habe ich nur eine Frage.

    Was muss ich beachten beim austauschen? Was sollte ich machen usw? Jede Hilfe ist gerne gesehen [​IMG]
    Danke im vorraus an euch [​IMG]


    MfG

    Sven
     
  8. #7 PumaLiebhaber, 13.09.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    Hi nochmal

    es geht immernoch um mein Problem mit der Heizung.

    Heizungsregelventil ist jetzt getauscht, Sicherungen sind überprüft und Klimagas wurde neu befüllt. Aber die Heizung kühlt immernoch nicht. Woran könnte es noch liegen? Kann es auch an dem Adapter liegen der an dem Ventil angeschlossen ist?

    Gibt es sonstige Möglichkeiten?


    Danke für eure Hilfe

    mfg

    Sven
     
  9. #8 fordpflaume, 13.09.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hallo

    klimakompressor kaputt
     
  10. #9 PumaLiebhaber, 13.09.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    Eher unwahrscheinlich da ich ja ein Klimacheck gemacht habe und die ja alles geprüft haben. Und heizen tut er ja, auch im kalten Zustand.

    Gibt es noch andere Möglichkeiten?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 fordpflaume, 15.09.2009
    Zuletzt bearbeitet: 15.09.2009
    fordpflaume

    fordpflaume Benutzer

    Dabei seit:
    31.08.2007
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    ford puma 1.7 16v
    hallo

    ich bin mir immernoch sicher dass entweder die sicherung kaputt iss oder was am pannel iss hundert pro kontrollier ma den stellmotor für das paddel das warm kalt stellt das geht nämlich ent wenn das alles so iss das konrolliert wo die luft her genommen wird entweder von drausen kalt oder vom motor dann die warme . ich hatte das gleiche und bei mir hatte es nur die sicherung geworfen vom motor der das paddel stellt, da kam dann egal was ich gemacht habe nur warm aus den schlitzen. das einfachste währe mal zu versuchen aus dem fiesta aufem schrottplatz das bedienteil auszubaun und mahl zu tauschen um auszuschließen dass das pannel kaputt is, wenn dann immer noch nicht geht iss der zugmotor für das paddel kaputt
     
  13. #11 PumaLiebhaber, 15.09.2009
    PumaLiebhaber

    PumaLiebhaber Benutzer

    Dabei seit:
    01.08.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma, 1.7, Bj 97
    Okay. ich werde dann das mal in angriff nehmen und werde dann berichten ;)

    Danke dir :)
     
Thema:

Klimaanlagen Problem?

Die Seite wird geladen...

Klimaanlagen Problem? - Ähnliche Themen

  1. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  2. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  3. Eure Erfahrungen - Klimaanlage - Heizung

    Eure Erfahrungen - Klimaanlage - Heizung: Hallo, ich erwäge den Kauf einen C-Max oder Grand-C-Max Benziner mit manueller Klimaanlage und hätte zur Entscheidungsfindung gern Eure...
  4. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...
  5. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...