Klimaanlagendesinfektion

Dieses Thema im Forum "Ford Maverick Forum" wurde erstellt von Peter581, 29.05.2009.

  1. #1 Peter581, 29.05.2009
    Peter581

    Peter581 Forum As

    Dabei seit:
    02.05.2009
    Beiträge:
    639
    Zustimmungen:
    3
    Fahrzeug:
    Maverick - 2005er - 2,3l - 150PS
    Hallo,
    ich bin mir nicht ganz sicher bei der Klimaanlagendesinfektion.
    Nach dem Gebrauch der Klimaanlage roch es immer etwas gammlig.
    Also habe ich eine Desinfektion durchführen lassen. Umluft an, Klimaanlage aus, Reinigungsmittel kräftig durch-dampfen lassen. Hat schon etwas gebracht, aber noch nicht so endgültig.
    ...gibt es da auch einen Filter bzw. eine Filterpatrone, die eventuell gewechselt werden müsste bzw. sollte?
    Was würde das kosten? Im Klimaanlagen-check von A T U war es wohl nicht dabei...
    Vielen Dank für die Tips!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
  4. #3 Peter581, 29.05.2009
    Zuletzt bearbeitet: 29.05.2009
    Peter581

    Peter581 Forum As

    Dabei seit:
    02.05.2009
    Beiträge:
    639
    Zustimmungen:
    3
    Fahrzeug:
    Maverick - 2005er - 2,3l - 150PS
    Es wurde so ein Verdampfergerät von Waeco (glaube ich) im Fußraum der Beifahrerseite aufgestellt, mit Stromanschluss nach draußen und ein Stück Rohr zur Seite und Behälter für Desinfektionsmittel dran, genauer weiß ich nicht.
    Das produzierte ordentlich eine Art Nebel, der von der Umluft angesogen wurde (höchste Stufe, für 30 Minuten).
    Dabei war die Klimaanlage ausgeschaltet. Ich hatte auch nachgefragt, ob die nicht eingeschaltet sein müsste, aber man meinte, dann würde das Desinfektionsmittel ja durch das Kondenswasser sofort weggespült. Scheint also immer so zu laufen.
    Danach wurde die Klimaanlage kurz eingeschaltet und die Temperatur gemessen, da auch das Kühlmittel getauscht wurde. (Fahrzeug gebaut 2005, 1 Vorbesitzer, ich habe es Anfang dieses Jahres gekauft, ...kaum Kühlmittelverlust).
    Nach der Aktion roch das ganze Fahrzeug frühlingsfrisch.
    Nach dem Betreiben der Klimaanlage riecht es aber immer noch ein wenig muffig (wie nasser alter Schwamm), manchmal mehr, manchmal weniger, insgesamt aber deutlich weniger als vorher...
    Auf dem neu platzierten Waeco-Papieranhänger im Motorraum ist die Position "Filterpatrone"(?) nicht mit angekreuzt. An der Stelle kenne ich mich eben nicht so gut aus, aber da könnte es wohl zusätzlich zum normalen Luftfilter noch eine andere Filterpatrone geben, die beim Betrieb der Klimaanlage halt feucht wird (Kondenswasser) und dann gammlig wird.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das Gerät war das richtige, das Mittel vermutlich auch. Lieder wurde aber bei der Anwendung ein Fehler gemacht. Der Lüfter darf nicht auf der höchsten Stufe laufen. Damit wird er feine Nebel viel zu schnell durch geblasen und kann gar nicht richtig wirken auf dem Verdampfer. Stufe 1., Frontscheibe, Motor an, kalte Luft, Türen und Fenster zu, Umluft. Danach das Auto 1/2h mit ausgeschalteter Lüftung stehen lassen. Dann mind. 20min die Klima bei Stufe 2 laufen lassen. Dabei sollte sich unter dem Fahrzeug im Sommer eine Pfütze bilden. Dann für 5min bei ausgeschalteter Klima und warme Lüftung und höchste Stufe austrocknen lassen. Dann geht eigentlich auch der stärkste Geruch weg. In extrem Fällen ist aber eine Wiederholung notwendig.
    Den Link hast du beachtet?
     
    Peter581 gefällt das.
  6. #5 Peter581, 30.05.2009
    Peter581

    Peter581 Forum As

    Dabei seit:
    02.05.2009
    Beiträge:
    639
    Zustimmungen:
    3
    Fahrzeug:
    Maverick - 2005er - 2,3l - 150PS
    Hallo RB und erstmal vielen Dank für deine Unterstützung, das bringt mir echt was :-)

    Ich antworte mal in Abschnitten:

    1.) den Link habe ich mir angeschaut und werde es heute am Fahrzeug mal überprüfen. ...das ist doch der Innenraumluftfilter, richtig? Ist das auch der, welcher beim Betrieb der Klimaanlage feucht wird (Kondenswasser), und wegen dem ich 5 Minuten vor Fahrtende die Klimaanlage ausmache zum Trocknen? Oder gibt es da noch was anderes, was gewechselt werden kann? Ich hab immer was im Ohr von "Filterpatrone der Klimaanlage", die verkeimt und gewechselt werden sollte. Ist aber mein erstes Auto mit Klimaanlage und die Autohäuser tun sich auch irgendwie schwer...

    2.) da haben die Leute bei der Desinfektion also tatsächlich was falsch gemacht. Das Problem ist aber: ich war schon am selben Tag da und habe meine Bedenken angemeldet. Aber dort waren zwei ("Fach")Leute, die sich sehr sicher waren, genau das richtige getan zu haben. Wenn ich da nochmal aufkreuze, werden die auch nicht bereit sein, was einzugestehen oder nochmal (und anders) zu machen.
    Ganz billig ist das ganze ja auch nicht, also einfach nochmal woanders machen lassen, das wäre mir doch ein bissel teuer. Das Auto hab ich mir gerade gekauft, kurz bevor mein Chemieriesen-Arbeitgeber spontan eine große Entlassungswelle losgetreten hat, die mich mit erfasst hat. (Andererseits: Glück gehabt, jetzt würde ich mir das Auto wahrscheinlich nicht mehr kaufen können von der Vernunft her ^^)
    ...Was würdest du mir für den Fall jetzt empfehlen?

    Vielen Dank! :top1:
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Der Pollenfilter ist nur dafür da um den groben Staub aus der Luft zu filtern. Das was nass wird beim Betrieb der Anlage im Innenraum ist der Verdampfer (dieser sitzt im Heizungsgehäuse). Das Wasser muss ablaufen können nach draußen, sonst stinkt es auch. Den Verdampfer zu wechseln wegen Gerüchen ist zum einen sehr aufwendig und zum anderen überflüssig. Genauso gut könnte man ihn ausbauen und dann im Wasserbad kochen. Dann gibt es in der Klimaanlage noch einen Trockner, dieser führt aber nicht zu Gerüchen.
    Ewt. ist das Mittel was dort verwendet wurde ja so anzuwenden wie es gemacht wurde. Das wird ja in einer Bedienungsanleitung gestanden sein. Ich kenne allerdings kein Gerät wo Lüfterstufe 4 notwendig sein soll.
    Was kann ich dir empfehlen? In nächster Zeit so viel wie möglich mit Klima fahren, womöglich wird es ja noch. Wenn du Gesundheitlich nicht darauf reagierst ist es ja erst einmal "nur" Geruch. In dem Moment eben das Fenster öffnen. Es gibt zwar auch Spraydosen für den Heimgebrauch. Entweder als Spray oder als Schaum. Das ist machbar wenn man gut an den Verdampfer rankommt, meiner Meinung nach aber rausgeschmissenes Geld. Ist nicht so teuer, musst du wissen.
    http://www.kfz-tech.de/HeizKlima.htm
     
  8. #7 Peter581, 31.05.2009
    Peter581

    Peter581 Forum As

    Dabei seit:
    02.05.2009
    Beiträge:
    639
    Zustimmungen:
    3
    Fahrzeug:
    Maverick - 2005er - 2,3l - 150PS
    Ich glaube, es war der Trockner, bzw. "Trocknerpatrone", was mir da im Kopf rumschwirrt. :gruebel:
    ...aber du meinst, da dran muss man nichts machen?

    Übrigens sehr gut der Link zu kfz-tech.de :top1:

    Ich werde das ganze mal beobachten, ich halte mich ja jetzt auch an den Hinweis "Klima aus vor Fahrtende", dürfte auch was bringen.

    Danke!
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wenn die Klima immer dicht war muss am Trockner dort nichts gemacht werden. Ja, es gibt die Empfehlung alle 5-6 Jahre die Dinger zu wechseln, das hat aber nix mit deinem Geruch zu tun.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Peter581, 31.05.2009
    Peter581

    Peter581 Forum As

    Dabei seit:
    02.05.2009
    Beiträge:
    639
    Zustimmungen:
    3
    Fahrzeug:
    Maverick - 2005er - 2,3l - 150PS
    Klima war dicht, hat im Vergleich zur Vorgabe in 4 Jahren kaum was verloren, sollte also dicht sein :-)

    Okay, vielen Dank nochmal :top1:
     
  12. #10 Peter581, 31.07.2009
    Zuletzt bearbeitet: 01.08.2009
    Peter581

    Peter581 Forum As

    Dabei seit:
    02.05.2009
    Beiträge:
    639
    Zustimmungen:
    3
    Fahrzeug:
    Maverick - 2005er - 2,3l - 150PS
    neue Erkenntnis

    Ich nochmal zum Thema.

    Ich wollte jetzt dochmal schauen, in welchem Zustand der Innenraum-Luftfilter ist.
    Dabei hab ich festgestellt: war gar keiner drin! :verdutzt:

    Nur die leere Halterung mit Gitter. Hätte mir natürlich auch eher auffallen können, da immer mal kleines Krümelzeugs mit durch die Lüftung kam. Aber vorher hatte ich nen Escort, der hatte auch keinen Filter, deshalb war das ja "vertraut" :)

    Naja, jedenfalls: kann das zu einer verstärkten Schmutzablagerung im Bereich der Klimaanlage geführt haben, die jetzt im nassen Zustand den Geruch erzeugt?
    Bzw. könnte durch den Dreck der Ablauf verstopft sein, so dass das Wasser gar nicht abläuft und rückstaut?

    ...jetzt hab ich mir nen Filter eingesetzt (Pollenfilter, Ford-Teil).

    Gruß - Peter
     
Thema:

Klimaanlagendesinfektion