Fiesta 7 (Bj. 08-12) JA8 Klimaautomatik, Gebläse.....automatische Luftklappensteuerung defekt?!?

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von sidor, 20.12.2014.

  1. sidor

    sidor Neuling

    Dabei seit:
    27.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    KA 2009
    Hallo, seit Heute spinnt meine Heizung (Fiesta Mk7 Baujahr 2010 .....29800 km) rum.
    Wenn ich den Knopf der Frontscheibe drücke, hört man zwar wie der Motor der Klimaautomatik reagiert, aber es geht keine Luft in Richtung der Frontscheibe.
    Alle andere Richtungen, Gesicht und Füße geht ohne Probleme.
    Ist es möglich das die automatische Luftklappensteuerung defekt ist oder hängt?
    Hat die Luftklappensteuerung eine eigene Sicherung....wenn ja, welche?

    Gibt es darüber eine TSI und wo finde ich diese bzw. die Nummer?

    :gruebel:
    Danke

    Reiner
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ZC2K

    ZC2K Neuling

    Dabei seit:
    19.10.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK7,2009,1,25l 60kw
    Hallo Reiner,

    hast du das Problem beheben können ? Meine Frau hat mir Ihrem Fiesta jetzt genau das gleich Problem. Alles funktioniert normal nur nicht die Lüftung für die Frontscheibe.
    Egal ob Sie es manuell einstellt oder per Voice Command ("Antibeschlag").

    Gruß,

    Robert
     
  4. sidor

    sidor Neuling

    Dabei seit:
    27.09.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    KA 2009
    Hallo Robert,

    ich sage nun mal JEIN!
    Ich war zum Händler und dieser fand heraus dass Gestänge Heizung lose war, dieses wurde dann wieder befestigt.
    Das Gebläse lief das wunderbar, d.h. 3 Tage.......dann hörte man wie sich die Klappen beim einstellen am bewegen waren, d.h. wenn man aux MAX bzw. Frontscheibe stellte hatte man einen Fön der einem in Gesicht bläst.:-)
    Ich wieder zum Händler in der Hoffnung das sich Gestänge erneut gelockert bzw. der Mechaniker die Einstellung falsch vorgenommen hat..........aber leider war alles richtig und man erklärte das sich wohl die Klappe ausgehängt hat, d.h. Armaturenbrett raus und nachsehen, was so 800 Euro gekostet hätte.
    Sowas muss man sich natürlich überlegen!
    Als ich wieder zuhause war spielte ich ein wenig an der Knöpfen des Gebläse rum und musste feststellen wenn ich das den Knopf für den Fussraum drückte richtete sich die Klappe nach oben zur Frontscheibe aus,d.h wenn ich warme Füsse will bläst die Heizung zur Scheibe und das Problem ist vorerst gelöst.

    Bei Gelegenheit lasse ich das ganze mal von der Freien Werkstatt meines Vertrauens checken, denn ich bin mir nicht sicher das von der Ford-Mechaniker nicht doch etwas falsch eingestellt hat...denn das Gestänge hat mit Sicherheit eine Nullstellung.

    Die TSI die dieses Problem beschreibt, welche es laut Ford Händler nicht geben soll, ist die soweit ich mich erinnere die Nr.71 ..... müsste ich die Tage aber noch mal nachsehen


    Reiner
     
  5. ZC2K

    ZC2K Neuling

    Dabei seit:
    19.10.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK7,2009,1,25l 60kw
    Hallo Reiner,

    danke für die Antwort. Schade das es dafür keine Do-It-Yourself-Anleitung gibt, den ~800€ ist ein wenig übertrieben für diese Art von Problem.
    Habe mal alle Stellungen durchprobiert und es kommt gar keine Luft an der Scheibe an und nur wenig im Fußraum. Muss ich wohl mal nach Anleitungen zum zerlegen suchen.

    Gruß,

    Robert
     
  6. giessy

    giessy Benutzer

    Dabei seit:
    12.11.2012
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta ST 2014
    Ich arbeite bei Ford, hab von der tsi noch nichts gehört..
     
  7. ZC2K

    ZC2K Neuling

    Dabei seit:
    19.10.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK7,2009,1,25l 60kw
    Hallo giessy. Es ist die TSI 70 ... sieht zwar machbar aus allerdings werde ich das nicht durchführen. Dafür muss im Fußraum der Airbag raus und da hab ich zuviel Respekt vor.
    Bevor ich den abgebe wollte ich noch einmal die Batterie abklemmen. Vielleicht hat sich ja nur die Software irgendwie aufgehangen (mechanische Schalter gibt es da ja nicht).
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klimaautomatik, Gebläse.....automatische Luftklappensteuerung defekt?!?

Die Seite wird geladen...

Klimaautomatik, Gebläse.....automatische Luftklappensteuerung defekt?!? - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Schlachtfest Transit 90/330 FA Bj 2003 Automatik

    Schlachtfest Transit 90/330 FA Bj 2003 Automatik: Bei Interesse einfach melden Gruß Karl