Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klimaautomatik geht und geht wieder nicht !

Diskutiere Klimaautomatik geht und geht wieder nicht ! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi leute , ich fahre einen 2,0L B5Y bj 2002 und bin mit der klima mit meinem Latein am Ende. Klimaservice immer Planmäßig alle zwei Jahre gemacht!...

  1. #1 Andrelang, 03.06.2011
    Andrelang

    Andrelang Neuling

    Dabei seit:
    22.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 2002, 2.0L
    Hi leute ,
    ich fahre einen 2,0L B5Y bj 2002 und bin mit der klima mit meinem Latein am Ende.
    Klimaservice immer Planmäßig alle zwei Jahre gemacht! Innenraumfilter wie immer Jedes Jahr neu. Und nun kommts Du startest fährst za 5-15 Km sie läuft Kühlt danach aus ende.:rasend: Dann Auto steht über Nacht -Klima geht 10-15 Km Klima aus.
    Fxxx Service :verdutzt: die haben keinen Schimmer was das sein könnte :top1:.
    Mein Kumpel und ich tippen auf das Expansionsventil. Fxxx Service Antwort : Sowas hat der nich !!
    Komisch jedes Auto hat das!!! Außer der Mondeo :mellow::was::skeptisch::mies: wers glaubt.
    Anstelle dessen wollen die- Mal Schauen was so sein könnte ( Orginal Komentar ).
    Hat einer von euch sowas schon mal gehabt ???
    Für hilfe wäre ich super dankbar und meine Schwangere Frau erst recht :top1:
    Grüße Andre
     
  2. Tobi79

    Tobi79 Benutzer

    Dabei seit:
    16.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2001, 2.0L
    Hallo,

    da ich mal davon ausgehe, dass bestimmt schon Kühlmittelstand bzw. Druck überprüft worden sind, käme vielleicht eine zu großes Spiel in der Magnetkupplung des Kompressors in Frage. Die Riemenscheibe hat dann eine zu großen Abstand, der sich dann vielleicht nach 10-15km fahren mit der Erwärmung/Ausdehnung bemerkbar macht.

    Gruß
    Tobias
     
  3. #3 MucCowboy, 04.06.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.637
    Zustimmungen:
    377
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, kein Ford hat das. Ford verwendet kein Expansionsventil sondern eine Festdrossel. Hat die gleiche Funktion, ist nur völlig wartungsfrei da unverstellbar. ;)

    Grüße
    Uli
     
  4. #4 t.gabriel, 04.06.2011
    t.gabriel

    t.gabriel Benutzer

    Dabei seit:
    28.03.2006
    Beiträge:
    52
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2,0 EcoBost Titanium 08/2011
    Wie Tobi79 schon erwähnte, ziemlich sicher das Spiel der Magnetkupplung am Kompressor zu groß.
    Laß es einstellen und deine Klima funktioniert wieder.
     
  5. zaehp

    zaehp Benutzer

    Dabei seit:
    30.04.2009
    Beiträge:
    241
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier Ghia, 10/01
    macht aber nicht jede werkstatt, ohne den klimakompressor auszubauen:mies: wenn dus selber machen willst, vier der link zur anleitung:
    http://www.ford-forum.de/showthread.php?t=70840
    habe das unterlegscheibenset von ford hier irgendwo, mal sehen, ob ich die teilenummer finden kann.
     
  6. #6 Al3xander, 05.06.2011
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    Schaut auch mal nach ob der kühlerlüfter läuft. War bei mir damals kaputt, weshalb sich die Klima dann immer ausgeschaltet hat. Der FFH hat sich fast nen Wolf gesucht und das naheliegende übersehen.
     
  7. zaehp

    zaehp Benutzer

    Dabei seit:
    30.04.2009
    Beiträge:
    241
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier Ghia, 10/01
    kann aber auch die magnetspule sein...die verliert ihren widerstand und baut kein magnetfeld mehr auf, das stark genug ist.
     
  8. #8 bandit-fd, 25.08.2011
    bandit-fd

    bandit-fd Neuling

    Dabei seit:
    25.08.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 2002, 2.0 Di
    Wie repariert man die Magnetspule? Kann man das selbst erledigen? Ist nämlich bei mir auch kaputt.
     
  9. #9 Thodo74, 25.08.2011
    Thodo74

    Thodo74 Neuling

    Dabei seit:
    25.08.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 1998, 2.0 Autogas
    Aha, meiner läuft auch nicht. Hat deine Klima gar nicht gekühlt oder nur wenig?
    Hat die magnetkupplung ein und ausgekuppelt oder gar nix gemacht?

    Für info dankbar, thomas
     
  10. #10 Al3xander, 25.08.2011
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    Wenn ausreichend Fahrtwind da war, lief sie, wenngleich auch nicht auf voller Stärke (Autobahn). Im stop+go bzw in der Stadt hat sie sich dann hörbar ausgeschaltet, wenn es "ihr" zu warm wurde. Konnte man im stand gut beobachten, wenn die Haube auf war, die Klima lief und nach etwa 15 Sekunden ging sie wieder aus. Dann nach einer Minute das ganze wieder von vorn. Auf der autobahn habe ich wie gesagt garnix gemerkt.
     
Thema:

Klimaautomatik geht und geht wieder nicht !

Die Seite wird geladen...

Klimaautomatik geht und geht wieder nicht ! - Ähnliche Themen

  1. Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus

    Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus: Hi Leute, an meinem Ka Bj.2003 leuchtet ab und zu die Batteriekontrollleuchte. Auf der Batterie gemessen ca. 14 V, Batterie mit einem Prüfgerät...
  2. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Abblendlicht rechts geht nicht mehr

    Abblendlicht rechts geht nicht mehr: Hallo, Ich bin der Lars und 20 Jahre alt, mache gerade ne Ausbildung als Krankenpfleger. Mein Ford Fiesta Baujahr 2000 geht das rechte...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Auto geht aus

    Auto geht aus: Hallo. Habe ein großes Problem. Diverse Foren haben mir nicht helfen können. Es geht darum : Fahre ich langsam an die Ampel ran, oder Kreuzung...