Galaxy 1 (Bj. 95-00) WGR Klimaautomatik macht nicht kalt

Diskutiere Klimaautomatik macht nicht kalt im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen, habe einen Galaxy2,3l Bj 97 , wenn die Klimaautomatik an ist und ich stelle die Temp. aof LO , dann sollte doch echt Klate Luft...

  1. #1 Space Ace, 19.06.2013
    Space Ace

    Space Ace Neuling

    Dabei seit:
    11.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,3 16V Bj. 1997
    Hallo zusammen,
    habe einen Galaxy2,3l Bj 97 , wenn die Klimaautomatik an ist und ich stelle die Temp. aof LO , dann sollte doch echt Klate Luft kommen oder ? Also was ich meine , aus allen Geblaeselueftungen kommt nur warme Luft . Kann mir da jemand weiter helfen?

    Mit freundlichen Guss

    Joerg
     
  2. #2 Meikel_K, 19.06.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.191
    Zustimmungen:
    1.329
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wann war denn die letzte Klimawartung? Wenn nicht in den letzten 3-4 Jahren, dann wird es Zeit. Möglicherweise liegt hier kein Regelungsfehler vor, sondern schlicht eine leere Anlage bzw. mit zu wenig Kältemittel drin wie bei manuellen Anlagen auch. Der Trockner sollte gleich mit getauscht werden und die Dichtungen, die im Lauf der Zeit gerne leck werden.
     
  3. Dobbi

    Dobbi Forum Profi

    Dabei seit:
    02.09.2010
    Beiträge:
    3.521
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    bei uns versuchen sich gerade alle möglichen Werkstätten mit den Klimaanlagen-Servicepreisen zu unterbieten, beste zeit also dafür;)
     
  4. #4 Cabriofreak, 19.06.2013
    Cabriofreak

    Cabriofreak Benutzer

    Dabei seit:
    15.01.2012
    Beiträge:
    135
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 96 (MK7)
    Escort Cabrio 90 (MK4)
    Hi,
    Klima aus, Regler auf Kalt und Gebläse an! was kommt dann Warm oder Kalt?
     
  5. #5 Space Ace, 20.06.2013
    Zuletzt bearbeitet: 20.06.2013
    Space Ace

    Space Ace Neuling

    Dabei seit:
    11.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,3 16V Bj. 1997
    Hallo ,

    wenn die Klimaautomatik auf LO ist dann Warm , wenn die auf Auto ist , dann Warm , wenn auf ECO dann Warm . Kann es auch noch andere Ursachen haben ? Oder was meint ihr, sollte ich mal in die Werkstatt um die Kühlflüssigkeit checken lassen .

    Gr. Jörg
     
  6. #6 Carcasse, 20.06.2013
    Carcasse

    Carcasse Forum Profi

    Dabei seit:
    23.09.2007
    Beiträge:
    8.728
    Zustimmungen:
    27
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Kann ich mir bei den momentanen Temperaturen gut vorstellen. Und dieser Service läßt meist zu 100% auf den Kunden umlegen. Die Anlagen laufen jetzt auf Hochtouren und fallen nicht nur bei der Bahn AG aus.:)

    Die Klimaanlage checken lassen...;) Da ist Kältemittel und keine Kühlflüssigkeit drin. Die Werkstatt bitten, dass ein Kontrastmittel beigemischt wird. So lässt sich eine undichte Stelle unter Umständen einfacher finden.
     
  7. #7 Space Ace, 20.06.2013
    Space Ace

    Space Ace Neuling

    Dabei seit:
    11.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,3 16V Bj. 1997
    Hallo ,

    danke für die Tips und wenn sich zur zeit nichts anderes ausschliessen lässt ( Kühlmittel ) dann werd ich mich mal auf den weg machen . Wenn es der Fehler war , werde ich mich noch mla melden .

    Danke

    Gr. Jörg
     
  8. #8 Space Ace, 21.06.2013
    Space Ace

    Space Ace Neuling

    Dabei seit:
    11.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,3 16V Bj. 1997
    Hallo zusammen ,

    so jetzt haben wir die Lösung , es ist der Klima Kompressor . Muss getauscht werden und dann wird es auch wieder Kalt .

    Noch mal Danke für alle Tips .
     
  9. #9 Space Ace, 17.07.2013
    Space Ace

    Space Ace Neuling

    Dabei seit:
    11.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2,3 16V Bj. 1997
    hallo leute , haette jemand im forum einen klimakompressor fuer mei
    ne galaxy ?

    Gruss .
     
Thema: Klimaautomatik macht nicht kalt
Besucher kamen mit folgenden Suchen
  1. Galaxie wgr Klimaanlage macht nicht mehr richtig kalt

Die Seite wird geladen...

Klimaautomatik macht nicht kalt - Ähnliche Themen

  1. Klimaautomatik springt nicht an

    Klimaautomatik springt nicht an: Ford Fiesta 1.0 ECOBoost Red & Black Magnetkupplung wird nicht angesteuert. Füllstand i.O. Magnetkupplung i.O. Pins 3->5 (R9) gebrückt...
  2. Klimaautomatik Fehlercode

    Klimaautomatik Fehlercode: Moin Freunde, hab seit einiger Zeit Probleme mit meiner Klimaanlage. Und zwar... - Umluftknopf ohne Funktion (bleibt dunkel) - A/C geht...
  3. Fiesta 7 Facelift (Bj. 12-**) Stellmotor Klimaautomatik referenzieren

    Stellmotor Klimaautomatik referenzieren: Hallo Bin neu hier im Forum und möchte mich zuerst einmal kurz vorstellen: Ich heiße Daniel und fahre seit mittlerweile 2 Jahren einen Ford Fiesta...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Klimaanlage macht Geräusche...

    Klimaanlage macht Geräusche...: Hallo erstmal, ich habe seit gestern endlich wieder eine Klimaanlage ( Kompressor war Defekt und Schlauch ab gebrochen , aber egal ) und als ich...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Meine Klimaautomatik macht mich fertig

    Meine Klimaautomatik macht mich fertig: Ich hab gerade das Forum schonmal durchstöbert und mich wundert es echt das ich nichts dazu gefunden hab: Ich hab den Ghia mit Klimaautomatik, und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden