Galaxy 3 (Bj. 06-10) WA6 Klimaautomtik Gebläse schaltet sebstständig aus, geht in Störung

Dieses Thema im Forum "Galaxy Mk3 Forum" wurde erstellt von Ford-surfer, 04.05.2015.

  1. #1 Ford-surfer, 04.05.2015
    Ford-surfer

    Ford-surfer Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Ghia 5D, 07/2007, 2.0 TD 13
    Hallo,
    wir haben seit einiger Zeit (3-4 Monate) Probleme mit unserer Klimaautomatik unseres Ford Galaxy Ghia 5D 2.0TD 13 EZ 11/2007 mit Ford Dvd Navigationssystem und integrierter 2Zonen Klimaautomatik.

    Das Klimalüftungssystem schaltet sich manchmal garnicht und manchmal mit Verzögerung nach mehreren Minuten ein aber auch willkürlich nach mehreren Minuten wieder aus und irgendwann wieder ein....
    Die Lüftung ist dann vollständig nicht mehr zu Bedienen und der Lüftermotor ist aus. Das Radio und Navigationssystem geht jedoch noch. Wenn es sich wieder einschaltet wird auch meistens das Radio lauter.
    Wenn es sich beim Starten nicht einschalten läßt erhalten wir auch eine Meldung im Radio NaviDisplay, dass das Radiosystem sich bei abgeschaltetem Motor nach 1h ausschaltet obwohl der Motor läuft. Auch dieses ist schon vorgekommen und das Radio hat sich nach 1h Autofahrt plötzlich ausgeschaltet. Wir denken hier ist das Kernproblem, daß die Klimaautomatik und Lüftungsanlage aus welchem Grund auch immer mitgeteilt bekommt, daß der Motor nicht läuft.

    Beim Auschalten des Motors kann es zudem sein, dass das Radio nicht mit ausgeht oder eben doch mit ausgeht. Wir blicken da nicht mehr durch die Anlage tut häufig was sie will.
    Wir waren auch schon beim Fordhändler der das Problem aber noch nicht ausfindig machen konnte.
    Er hatte u.a. das Bedienteil ausgetauscht. Die komlette Verkabelung gelöst und erneut eingesteckt als auch eine Softwareaktualisierung aufgespielt oder auch einmal die Bluetoothversorgung abgeklemmt.
    Die Probleme sind aber nicht gelöst sie haben sich eher im Laufe der Zeit verstärkt. Anfänglich reichte es den Motor auszuschalten und neu zu starten und die Klimaautomtik und Lüftung war wieder aktiv. Mittlerweile sind wir glücklich wenn die Klimaanlage mal 15 min einschaltet.
    Kennt jemand ähnliche Probleme oder sogar neue Lösungswege wären wir sehr froh hierüber Hilfe zu bekommen da wir langsam verzweifeln.

    Beste Grüsse
    Ford-surfer
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klimaautomtik Gebläse schaltet sebstständig aus, geht in Störung

Die Seite wird geladen...

Klimaautomtik Gebläse schaltet sebstständig aus, geht in Störung - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe

    Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe: Hallo, Schalterstellung Dauerlicht geht, Lampe leuchtet Schalterstellung Für/Heck geöffnet, Lampe leuchtet nicht Ausschluss Schalter für...
  2. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  3. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...