Klimakompressor defekt?

Diskutiere Klimakompressor defekt? im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute, ich bin Besitzer eines Ford S-Max (EZ: 07/2011) WA6. Seit einiger Zeit habe ich das Problem, dass wenn ich A/C anmache, irgendein...

  1. #1 thesis1, 08.07.2019
    thesis1

    thesis1 Neuling

    Dabei seit:
    08.07.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford SMAX (EZ: 07/2011)
    WA6
    103 KW
    Hallo Leute,

    ich bin Besitzer eines Ford S-Max (EZ: 07/2011) WA6. Seit einiger Zeit habe ich das Problem, dass wenn ich A/C anmache, irgendein komisches Geräusch kommt. Sorry, bin Laie und kann es nur schwer beschreiben. Es ist eine Art brummen oder schleifen?

    Ein befreundeter Mechaniker hatte damals den Verdacht, dass es am Generatorfreilauf liegt. Der Generator war sowieso nicht mehr im besten Zustand, also hatte ich gleich einen neuen einbauen gelassen + neuem Keilrippenriemen. Nach 2,3 Tagen wieder das gleiche Geräusch. Dann wurde Klima nachgefüllt und der Keilrippenspanner ersetzt. Auch keine Verbesserung.

    Nun kann es eigentlich nur noch am Klimakompressor liegen. Hat jemand schon mal ein ähnliches Problem gehabt? Das blöde ist halt, dass das Geräusch nicht immer da ist. Wenn ich dann beim Mechaniker war und es ihm zeigen wollte, war natürlich alles in Ordnung und keine Geräusche. Manchmal kann man eine Woche fahren und hört nichts, dann ist das Geräusch wieder für paar Stunden da. Es kommt halt wirklich nur wenn man A/C anmacht. Klimaleistung ist immer noch super.



    Langsam bin ich am verzweifeln...



    Bin dankbar für jeden Tipp!
     
Thema:

Klimakompressor defekt?

Die Seite wird geladen...

Klimakompressor defekt? - Ähnliche Themen

  1. Ranger 3.0 tdci Injektor defekt

    Ranger 3.0 tdci Injektor defekt: Moin aus dem hohen Norden, mein geliebter Ford Ranger von 2009 mit einem 3.0 Tdci / 156 Ps und 200.000 km auf der Uhr hat offensichtlich Probleme...
  2. Gangschaltung defekt!

    Gangschaltung defekt!: Moin! Gestern nach 3-stündiger Fahrt mit Anhänger, wollte ich mit meinem 100-PS Diesel Focus ( Bj.: 2003) rückwärts einparken und bekam den...
  3. Starkes Ruckeln beim Beschleunigen / Injektoren defekt

    Starkes Ruckeln beim Beschleunigen / Injektoren defekt: Guten Abend zusammen, ich habe mich jetzt extra mal hier angemeldet. Ich fahre einen Ford Focus mit 2.0 Liter Diesel Handschaltung 150 PS....
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Getriebe oder Kupplung defekt?

    Getriebe oder Kupplung defekt?: Moin. Ich fahre einen Fiesta Courier 1.3 60 PS. Letzten Sonntag fuhr ich ca 110 km und nach etwa 20km auf Landstraße (insgesamt schon ca 60 km)...
  5. Kühlwasserregelventil defekt?

    Kühlwasserregelventil defekt?: Hallo Zusammen, ich habe gestern am Ford Fiesta MK7 (Schlüsselnr. 8566 AOP) das Thermostat getauscht. Laut Aussage der Besitzerin hat die Heizung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden