Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimakompressor läuft... läuft nicht

Diskutiere Klimakompressor läuft... läuft nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, habe alles (fast) durchgelesen über Klimaanlagen in forum hier. Das Problem was ich habe glaube war nicht dabei... Hatte ein Problem...

  1. #1 focus1980, 03.08.2013
    Zuletzt bearbeitet: 03.08.2013
    focus1980

    focus1980 Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    2004
    75 PS
    Hallo,

    habe alles (fast) durchgelesen über Klimaanlagen in forum hier. Das Problem was ich habe glaube war nicht dabei...

    Hatte ein Problem mit der Luftung Stufe 1-3 ging nicht habe in foren geschaut kamm vorwiederstand raus alles gut soweit. Bin zu Händler er erneurt das. Dazu sagte ich das die Klima überfällig ist er kein Problem evakuiren deinfezieren befüllen... holle gestern das Auto ab super kalte Luft. Dann fiel mir auf 3-4 km später als würde jemand für dich gas weg... wieder dazugeben ich habe mir nichts weiter gedacht (wird bestimmt gleich wieder weg sein) zu hause lasse ich im leerlauf laufen nichts.

    Heute mache an bin auf der Autobahn musste runter wegen Stau drück die Kupplung durch zum Schalten musste weiter abbremsen die Motordrehzahl geht in den Keller und motor geht aus?!

    Ich komme an Motorhaube auf motor an und sehe Kompressor läuft läuft nicht dabei schwankt Leerlaufdrehzahl extrem

    Wie ich gelesen hab könnte zu viel Flüssigkeit jetzt drin sein, die Luft zu schwülheiss, distanzscheibe zu dick?! Magnetschalter verschlissen.

    Danke Leute
     
  2. #2 focuswrc, 04.08.2013
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.264
    Zustimmungen:
    65
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    Hi, zu deinem Poblem: der Kompressor wird so angetaktet. er läuft nicht immer, sondern mal für 3 Sekunden, dann wieder 3 Sekunden nicht. das ist normal.

    Allerdings sollte dein Motor nachregeln bei der Belastung. Das macht der unter Anderem Leerlaufregler.

    das 2. Problem ist deine Rechtschreibung. Bitte verwende unbedingt Satzzeichen, man kann deinen Text kaum lesen und verstehen.
     
  3. #3 focus1980, 06.08.2013
    focus1980

    focus1980 Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    2004
    75 PS
    Danke... ja ich bin ein bissle zu schnell:rolleyes:

    Ich war beim meinem Händler habe mein Auto abgeholt. Der Stecker wars von Ventilator. Er sagte da der Kondensator kombi mit dem Kühler ist muss der Ventilator beim einschalten von Klima immer mit laufen damit der Verdichter nicht dauernd nachregelt an aus....
     
Thema: Klimakompressor läuft... läuft nicht
Besucher kamen mit folgenden Suchen
  1. klimaanlage kompressor läuft immer ford focus

    ,
  2. ford focus klimaanlage kompressor läuft nicht

    ,
  3. klimakompresser läuft nicht ford

Die Seite wird geladen...

Klimakompressor läuft... läuft nicht - Ähnliche Themen

  1. Ford F150 ab 1997 läuft nicht

    Ford F150 ab 1997 läuft nicht: Hallo Ich bin der Dany und neu hier. Ich habe mir einen Ford F150 4,6 Triton nachgerüstetem Kompressor. Ich habe den F vor ca 2 Monaten gekauft....
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heckwischer bleibt stehen, Motor läuft

    Heckwischer bleibt stehen, Motor läuft: Moin, vorgestern blieb der Wischer, nach ca. 5cm Weg, stehen. Dieses Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW - Heckwischer bleibt stehen... gelesen...
  3. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  4. Turbolader läuft nach Marderbiss nur sporadisch

    Turbolader läuft nach Marderbiss nur sporadisch: Hallo in dei Runde, hatte im Urlaub einen Marderbissschaden an 1.6TDCI (109PS) mit 130tkm, der in Ford Werkstatt behoben wurde....
  5. Motorkontrollleuchte, Motor läuft dennoch einwandfrei

    Motorkontrollleuchte, Motor läuft dennoch einwandfrei: Ich fahre einen Ford Focus Kombi, 1,6 TDCI, Euro 5, Baujahr 11/2009. Ich habe den Wagen als Jahreswagen bekommen und bin damit ca. 30.000...