Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimakompressor läuft... läuft nicht

Diskutiere Klimakompressor läuft... läuft nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, habe alles (fast) durchgelesen über Klimaanlagen in forum hier. Das Problem was ich habe glaube war nicht dabei... Hatte ein Problem...

  1. #1 focus1980, 03.08.2013
    Zuletzt bearbeitet: 03.08.2013
    focus1980

    focus1980 Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    2004
    75 PS
    Hallo,

    habe alles (fast) durchgelesen über Klimaanlagen in forum hier. Das Problem was ich habe glaube war nicht dabei...

    Hatte ein Problem mit der Luftung Stufe 1-3 ging nicht habe in foren geschaut kamm vorwiederstand raus alles gut soweit. Bin zu Händler er erneurt das. Dazu sagte ich das die Klima überfällig ist er kein Problem evakuiren deinfezieren befüllen... holle gestern das Auto ab super kalte Luft. Dann fiel mir auf 3-4 km später als würde jemand für dich gas weg... wieder dazugeben ich habe mir nichts weiter gedacht (wird bestimmt gleich wieder weg sein) zu hause lasse ich im leerlauf laufen nichts.

    Heute mache an bin auf der Autobahn musste runter wegen Stau drück die Kupplung durch zum Schalten musste weiter abbremsen die Motordrehzahl geht in den Keller und motor geht aus?!

    Ich komme an Motorhaube auf motor an und sehe Kompressor läuft läuft nicht dabei schwankt Leerlaufdrehzahl extrem

    Wie ich gelesen hab könnte zu viel Flüssigkeit jetzt drin sein, die Luft zu schwülheiss, distanzscheibe zu dick?! Magnetschalter verschlissen.

    Danke Leute
     
  2. #2 focuswrc, 04.08.2013
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    Hi, zu deinem Poblem: der Kompressor wird so angetaktet. er läuft nicht immer, sondern mal für 3 Sekunden, dann wieder 3 Sekunden nicht. das ist normal.

    Allerdings sollte dein Motor nachregeln bei der Belastung. Das macht der unter Anderem Leerlaufregler.

    das 2. Problem ist deine Rechtschreibung. Bitte verwende unbedingt Satzzeichen, man kann deinen Text kaum lesen und verstehen.
     
  3. #3 focus1980, 06.08.2013
    focus1980

    focus1980 Neuling

    Dabei seit:
    03.08.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    2004
    75 PS
    Danke... ja ich bin ein bissle zu schnell:rolleyes:

    Ich war beim meinem Händler habe mein Auto abgeholt. Der Stecker wars von Ventilator. Er sagte da der Kondensator kombi mit dem Kühler ist muss der Ventilator beim einschalten von Klima immer mit laufen damit der Verdichter nicht dauernd nachregelt an aus....
     
Thema: Klimakompressor läuft... läuft nicht
Besucher kamen mit folgenden Suchen
  1. klimaanlage kompressor läuft immer ford focus

    ,
  2. ford focus klimaanlage kompressor läuft nicht

    ,
  3. klimakompresser läuft nicht ford

Die Seite wird geladen...

Klimakompressor läuft... läuft nicht - Ähnliche Themen

  1. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  2. Ohne Klimakompressor fahren?

    Ohne Klimakompressor fahren?: Nachdem der Riemen des Kompressors gerissen ist, sind der kompressor und die Spuhle beschädigt. Austausch bei Ford in Frieburg ca. 1000€ Ich muss...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  4. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...